		<!DOCTYPE html>
<html lang="it" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>	
					<!-- seo detail -->
			
            
    
  <title>Reggio Emilia, pi&ugrave; di met&agrave; provincia &egrave; a rischio idrogeologico  - Cronaca - Gazzetta di Reggio</title>

    		
	        	<link rel="canonical" href="http://gazzettadireggio.gelocal.it/reggio/cronaca/2018/07/29/news/reggio-emilia-piu-di-meta-provincia-e-a-rischio-idrogeologico-1.17102258" />
    
	<!--  AMP -->
        	<link rel="amphtml" href="http://gazzettadireggio.gelocal.it/reggio/cronaca/2018/07/29/news/reggio-emilia-piu-di-meta-provincia-e-a-rischio-idrogeologico-1.17102258/amp/" />
    	
	          <meta name="description" content="Su una superficie di 2.200 chilometri quadrati oltre il 50 &egrave; a pericolo dissesto. Elevata franosit&agrave; nel 13,5 del territorio">
    	
		
	
	    <meta property="fb:app_id" content="187232304673379"/>
		

		<link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su Gazzetta di Reggio" />
	
	<meta property="og:site_name" content="Gazzetta di Reggio"/>
	<meta property="og:url" content="http://gazzettadireggio.gelocal.it/reggio/cronaca/2018/07/29/news/reggio-emilia-piu-di-meta-provincia-e-a-rischio-idrogeologico-1.17102258"/>
	<meta property="og:type" content="article"/>

		<meta property="og:title" content="Reggio Emilia, pi&ugrave; di met&agrave; provincia &egrave; a rischio idrogeologico  - Cronaca - Gazzetta di Reggio"/>
	<meta name="title" content="Reggio Emilia, pi&ugrave; di met&agrave; provincia &egrave; a rischio idrogeologico  - Cronaca - Gazzetta di Reggio">
			<meta property="og:description" content="Su una superficie di 2.200 chilometri quadrati oltre il 50 &egrave; a pericolo dissesto. Elevata franosit&agrave; nel 13,5 del territorio" />
	
		

								<meta property="article:author" content="Luciano Salsi  "/>
		<meta property="article:published_time" content="2018-07-29T07:00"/>
    <meta property="article:modified_time" content="2018-07-28T18:43"/>
    <meta property="article:section" content="Cronaca"/>
      <meta property="article:publisher" content="http://www.facebook.com/Gazzettadireggio" />
  	  	
  				<meta property="og:image" content="http://gazzettadireggio.gelocal.it/polopoly_fs/1.17102257.1532796140!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />
		<link rel="image_src" href="http://gazzettadireggio.gelocal.it/polopoly_fs/1.17102257.1532796140!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />	
		<meta name="thumb" content="http://gazzettadireggio.gelocal.it/polopoly_fs/1.17102257.1532796140!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />		
	
	        	<meta name="robots" content="index">
    	<meta name="robots" content="ACAP allow-index">
    		
													<meta name="tags" content="rischio idrogeologico,frane,cementificazione,ispra,">
		<meta name="edition" content="Reggio Emilia">
	<meta itemprop="publisher" content="Gazzetta di Reggio" >
	<meta itemprop="url" content="http://gazzettadireggio.gelocal.it/reggio/cronaca/2018/07/29/news/reggio-emilia-piu-di-meta-provincia-e-a-rischio-idrogeologico-1.17102258" >

				<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gazzettadireggio.gelocal.it/reggio/cronaca/2018/07/29/news/reggio-emilia-piu-di-meta-provincia-e-a-rischio-idrogeologico-1.17102258" >
					    	<script type="text/javascript">
	
			  var pageHref = 'http://gazzettadireggio.gelocal.it/reggio/cronaca/2018/07/29/news/reggio-emilia-piu-di-meta-provincia-e-a-rischio-idrogeologico-1.17102258';
	
        	var pageType = 'dettaglio_articolo';
                  var tags= 'rischioidrogeologico,frane,cementificazione,ispra';
    </script>
   				  		
<script type="text/javascript" onerror="try { asr_complete(false) } catch(e) {}" src="https://oasjs.kataweb.it/adsetup.js?tags=rischio%20idrogeologico,frane,cementificazione,ispra"></script>

	  						<meta charset="utf-8">



	<meta name="keywords" content="rischio%20idrogeologico,frane,cementificazione,ispra">
	<meta name="news_keywords" content="rischio%20idrogeologico,frane,cementificazione,ispra">
	<meta name="DC.subject" content="rischio%20idrogeologico,frane,cementificazione,ispra">		




<meta name="viewport" content="width=1024">
<script>
	WebFontConfig = {
		custom: {
			families: ['PTSerif-Regular','PTSerif-Bold','PTSans-NarrowBold'],
			urls: ["http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css"]

		}
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = "http://www.gelestatic.it/cless/common/2014-v1/js/vendor/google/webfont/webfont.js";
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<noscript><link href="http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css" rel="stylesheet"></noscript>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/modernizr/modernizr-2.6.2.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/jquery.1.8.3.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/browser-selector/browser-selector-0.5.3.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.swipe.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/uniform/jquery.uniform-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/common.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/adv.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/box.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/header.js"></script>


<script src="//www.repstatic.it/cless/common/stable/js/script/gs/gs-plugins.js"></script>


<script type="text/javascript">
	(function(){

		// definire se test o prod, la api key specifica del giornale e le relative pagine fb e tw

		window.is_test = false;
		window.gsPluginsConf = {};

		if(window.is_test){
			gsPluginsConf.apikey = "3_U0mSNwwLwIQAWgP5CwjRP42hs5HjmkMNfLHsH57vfdlqX1qn4Ts6dsKrdoOgK8Iq";
		} else {
			gsPluginsConf.apikey = "3_1VbUzd3VX0Pi3bmsE1iONJm3vjlqIb4pq--fRmqWdUxd83VHwal73JWxnK_RfZQF";
		}

		window.gsPluginsConf.follow = [
		    {
		    	"gsOrderButtons":"facebook,twitter",
		    	"gsCustomTemplate":true
		    	,"gsButtons":[
			    	{"provider":"facebook","actionURL":"http://www.facebook.com/Gazzettadireggio"}
			    	,{"provider":"twitter","followUsers":"gazzettaReggioE"}
			    	//,{"provider":"googleplus","actionURL":""}
		    	]
		    }
		];

    if(window.gsPlugins) gsPlugins.DEFAULT_CONF_SHAREBAR.gsVia = "gazzettaReggioE";
  })();
</script>


	<!-- FINE COMMON CONFIG -->
<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/common/header.css">

	<link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/gazzettadireggio/2015-v1/img/favicon.ico">

	<meta property="fb:pages" content="102328739818445" />

  <script>
    window.addEventListener('message', receiveMessage, false);
    function receiveMessage(event) {
      var origin = event.origin || event.originalEvent.origin;
      if(origin == "http://box.kataweb.it") {
        if (!!document.getElementById('iframe-' + event.data.pathname)) {
          document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height; 
        }
      }
    }
  </script>


  	        <script src="http://repstatic.it/minify/sites/gelocal/2016-v1/config.cache.php?name=gazzettadireggio"></script>
    



	<link rel="stylesheet" href="http://www.gelestatic.it/cless/gazzettadireggio/2014-v1/css/custom.css">


<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/detail/detail.css">
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/hoverintent/hoverintent-6.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.ie-fade.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/touchwipe/touchwipe-1.1.1.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/content-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/detail.js"></script>


	<script type="text/javascript" src="https://www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-finegil.js"></script>
		</head>
<body id="detail" class="gazzettadireggio reggio">
	<script>OAS_RICH('Position3');</script>
	<div class="adv adv-top"><script>OAS_RICH('Top');</script></div>
	<div id="container">
		<div id="slim-header">
						      <section class="gele-menu-slim-header">
		<h1>
			<span class="gele-icon-menu"></span>
			Menu
		</h1>
		<div class="gele-menu-slim-header-submenu-container">

			<!-- Edizioni -->
			<section class="gele-edition">
				<nav role="navigation">
					<div class="gele-edition-title">
						<h6>Edizioni</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<li><a href="http://gazzettadireggio.gelocal.it/reggio" title="Reggio">Reggio</a></li>
					</ul>
			</nav>
			</section>

			<!-- Comuni -->
			<section class="gele-comuni">
				<nav role="navigation">
					<div class="gele-edition-title">
						<h6>Comuni</h6>
					</div>
					<ul>
												<li><a href="http://gazzettadireggio.gelocal.it/reggio/ricerca?location=reggio+emilia" title="reggio emilia">reggio emilia</a></li>
			<li><a href="http://gazzettadireggio.gelocal.it/reggio/ricerca?location=correggio" title="correggio">correggio</a></li>
			<li><a href="http://gazzettadireggio.gelocal.it/reggio/ricerca?location=guastalla" title="guastalla">guastalla</a></li>
			<li><a href="http://gazzettadireggio.gelocal.it/reggio/ricerca?location=scandiano" title="scandiano">scandiano</a></li>
			<li><a href="http://gazzettadireggio.gelocal.it/reggio/ricerca?location=montecchio+emilia" title="montecchio emilia">montecchio emilia</a></li>
			<li><a href="http://gazzettadireggio.gelocal.it/reggio/ricerca?location=castelnovo+ne%27+monti" title="castelnovo monti">castelnovo monti</a></li>
			
	
					</ul>
				</nav>
				<form action="" method="post" id="">
					<div class="selectinputfield">
						<select name="sottoSezioni" id="select_comune_pers">
							<option value="">Tutti i comuni</option>
							<option value="/reggio">Reggio</option>
							<option value="/reggio/ricerca?location=Albinea">Albinea</option>
							<option value="/reggio/ricerca?location=Bagnolo+in+Piano">Bagnolo in Piano</option>
							<option value="/reggio/ricerca?location=Baiso">Baiso</option>
							<option value="/reggio/ricerca?location=Bibbiano">Bibbiano</option>
							<option value="/reggio/ricerca?location=Boretto">Boretto</option>
							<option value="/reggio/ricerca?location=Brescello">Brescello</option>
							<option value="/reggio/ricerca?location=Busana">Busana</option>
							<option value="/reggio/ricerca?location=Cadelbosco+di+Sopra">Cadelbosco di Sopra</option>
							<option value="/reggio/ricerca?location=Campagnola+Emilia">Campagnola Emilia</option>
							<option value="/reggio/ricerca?location=Campegine">Campegine</option>
							<option value="/reggio/ricerca?location=Canossa">Canossa</option>
							<option value="/reggio/ricerca?location=Carpineti">Carpineti</option>
							<option value="/reggio/ricerca?location=Casalgrande">Casalgrande</option>
							<option value="/reggio/ricerca?location=Casina">Casina</option>
							<option value="/reggio/ricerca?location=Castellarano">Castellarano</option>
							<option value="/reggio/ricerca?location=Castelnovo+di+Sotto">Castelnovo di Sotto</option>
							<option value="/reggio/ricerca?location=Castelnuovo+ne%27+Monti">Castelnuovo ne' Monti</option>
							<option value="/reggio/ricerca?location=Cavriago">Cavriago</option>
							<option value="/reggio/ricerca?location=Collagna">Collagna</option>
							<option value="/reggio/ricerca?location=Correggio">Correggio</option>
							<option value="/reggio/ricerca?location=Fabbrico">Fabbrico</option>
							<option value="/reggio/ricerca?location=Gattatico">Gattatico</option>
							<option value="/reggio/ricerca?location=Gualtieri">Gualtieri</option>
							<option value="/reggio/ricerca?location=Guastalla">Guastalla</option>
							<option value="/reggio/ricerca?location=Ligonchio">Ligonchio</option>
							<option value="/reggio/ricerca?location=Luzzara">Luzzara</option>
							<option value="/reggio/ricerca?location=Montecchio+Emilia">Montecchio Emilia</option>
							<option value="/reggio/ricerca?location=Novellara">Novellara</option>
							<option value="/reggio/ricerca?location=Poviglio">Poviglio</option>
							<option value="/reggio/ricerca?location=Quattro+Castella">Quattro Castella</option>
							<option value="/reggio/ricerca?location=Ramiseto">Ramiseto</option>
							<option value="/reggio/ricerca?location=Reggio+Emilia">Reggio Emilia</option>
							<option value="/reggio/ricerca?location=Reggiolo">Reggiolo</option>
							<option value="/reggio/ricerca?location=Rio+Saliceto">Rio Saliceto</option>
							<option value="/reggio/ricerca?location=Rolo">Rolo</option>
							<option value="/reggio/ricerca?location=Rubiera">Rubiera</option>
							<option value="/reggio/ricerca?location=San+Martino+in+Rio">San Martino in Rio</option>
							<option value="/reggio/ricerca?location=San+Polo+d%27Enza">San Polo d'Enza</option>
							<option value="/reggio/ricerca?location=Sant%27Ilario+d%27Enza">Sant'Ilario d'Enza</option>
							<option value="/reggio/ricerca?location=Scandiano">Scandiano</option>
							<option value="/reggio/ricerca?location=Toano">Toano</option>
							<option value="/reggio/ricerca?location=Vetto">Vetto</option>
							<option value="/reggio/ricerca?location=Vezzano+sul+Crostolo">Vezzano sul Crostolo</option>
							<option value="/reggio/ricerca?location=Viano">Viano</option>
							<option value="/reggio/ricerca?location=Villa+Minozzo">Villa Minozzo</option>
						</select>
					</div>
					<input type="submit" name="sottoSezioni" style="display:none" id="cambiaSezione">
				</form>
			</section>

			<!-- Speciale -->
			<section class="gele-noi">
				<nav role="navigation">
					<div class="gele-local-title">
						<h6>Noi Gazzetta di Reggio</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<!-- <li><a href="https://eventi.gelocal.it/gazzettadireggio/events/">Eventi</a></li>
						<li><a href="https://quotidiani.gelocal.it/gazzettadireggio/edicola/profilo/newsletter.jsp">Newsletter</a></li> -->
						<li><a href="https://quotidiani.gelocal.it/gazzettadireggio/edicola/edicola.jsp">Leggi il Quotidiano</a></li>
						<li><a href="https://quotidiani.gelocal.it/gazzettadireggio/edicola/home.jsp">Scopri di più</a></li>
					</ul>
				</nav>
			</section>

			<!-- Quotidiani Locali -->
			<section class="gele-local">
				<nav role="navigation">
					<div class="gele-local-title">
						<h6>Quotidiani Locali</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<li><a href="http://corrierealpi.gelocal.it/" title="Corriere delle Alpi">Corriere delle Alpi</a></li>
						<li><a href="http://gazzettadimantova.gelocal.it/" title="Gazzetta di Mantova">Gazzetta di Mantova</a></li>
						<li><a href="http://gazzettadimodena.gelocal.it/" title="Gazzetta di Modena">Gazzetta di Modena</a></li>
						<li><a href="http://gazzettadireggio.gelocal.it/" title="Gazzetta di Reggio">Gazzetta di Reggio</a></li>
						<li><a href="http://mattinopadova.gelocal.it/" title="Il mattino di Padova">Il mattino di Padova</a></li>
						<li><a href="http://ilpiccolo.gelocal.it/" title="Il Piccolo">Il Piccolo</a></li>
						<li><a href="http://iltirreno.gelocal.it/" title="Il Tirreno">Il Tirreno</a></li>
						<li><a href="http://ilforomagna.gelocal.it/" title="Il F&ograve;">Il F&ograve;</a></li>
						<li><a href="http://lanuovaferrara.gelocal.it/" title="La Nuova Ferrara">La Nuova Ferrara</a></li>
						<li><a href="http://nuovavenezia.gelocal.it/" title="La Nuova Venezia">La Nuova Venezia</a></li>
						<li><a href="http://laprovinciapavese.gelocal.it/" title="La Provincia Pavese">La Provincia Pavese</a></li>
						<li><a href="http://lasentinella.gelocal.it/" title="La Sentinella del Canavese">La Sentinella del Canavese</a></li>
						<li><a href="http://tribunatreviso.gelocal.it/" title="La Tribuna di Treviso">La Tribuna di Treviso</a></li>
						<li><a href="http://messaggeroveneto.gelocal.it/" title="Messaggero Veneto">Messaggero Veneto</a></li>
					</ul>
			</nav>
			</section>
		</div>
</section>
<script>
<!-- Accordion Menu -->
// (function menuToggleMobile() {
//   if(window.innerWidth < 768) {
//     $("#acc03trig, #acc02trig, #acc04trig").on('click', function(){
//       $(this).toggleClass('active');
//     });
//   }
// })();

(function menuToggleDesktop() {
  if(window.innerWidth > 768) {
    $("section nav").on('click', function(){
      $(this).parent().toggleClass('active');
    });
  }
})();
</script>
			
		
	              
	    
            
                			<ul class="gele-right-slimheader-list">
  <li>
    <div id="account-data-container">
<div class="right-menu-btn" onclick="kwait.push(['common','profileMenu', this])"><div class="right-menu-btn-img"></div></div>
<div class="right-menu">
    <div class="right-menu-notlogged" style="display: none;">
        <a class="button right-menu-login">Accedi</a>
        <a class="button right-menu-registration">Iscriviti</a>
    </div>
    <div class="right-menu-notlogged-minisito" style="display: none;">
        <div class="menu-button-minisito"><div class="right-menu-btn-img"></div></div>
        <div class="submenu-minisito" style="display: none;">
	       	<a style="display:none" class="button right-menu-login-redazionale">Accesso redazionale</a>
	        <form method="GET" action="javascript:void(0);">
		        <p><label for="phone_key">Codice numerico</label></p>
		        <div id="phone_key_wr"><input name="phone_key" type="text" id="phone_key" value=""></div>
		        <div id="signin_submit_wr"><input id="signin_submit" value="Accedi all’edicola" type="submit"></div>
	        </form>
        </div>
    </div>
    <div class="right-menu-logged" style="display: none;">
        <div class="right-menu-user" >
            <div class="right-menu-user-img"></div>
            <div class="right-menu-user-name">
                <div class="right-menu-user-name-hi">Ciao,</div>
                <div class="right-menu-user-name-text"></div>
            </div>
        </div>
        <a class="button right-menu-profile" href="javascript:void(0)">Profilo</a>
        <a class="button right-menu-logout" href="javascript:void(0)">Esci</a>
    </div>
</div>
<script>
window.kwait = window.kwait || [];
kwait.push(['common',function(){
		$(".ge-scoped").addClass("force-desktop");
		if(window.managerLoginInfo && GeleSocial.settings.autoLogin && GeleSocial.settings.autoLogout){
		GeleSocial.settings.autoLogin.safeIframe = false;
		GeleSocial.settings.autoLogout.safeIframe = false;
	}
	profileMenu(document.getElementById("account-data-container"), false); 
}]);
</script>
</div>
  </li>
	<li class="gele-follow-us">
		<span>Seguici su</span>
		<div id="gs-social-follow"></div>
		<a href="http://gazzettadireggio.gelocal.it/rss/"><span class="icon-rss"></span></a>
	</li>
<!--
	<li class="account-data"><a href="">Accedi</a></li>
-->
</ul>
	
</div>
    <header role="banner" class="gele-page-header">
      	<div class="gele-page-header-main">
	  <div class="gele-logo-container">
	    <h1 class="gele-main-logo-testata">
		<a href="http://gazzettadireggio.gelocal.it/reggio" class="gele-logo-testata"><span class="assistive-text">Gazzetta di Reggio</span></a>
			    </h1>
	  </div>
		
						  				      <div class="noi-navigation">
	<!-- <h1><a href="http://gazzettadireggio.gelocal.it/speciale/noi-gazzetta">Noi Gazzetta di Reggio</a></h1> -->
	<h2>Noi Gazzetta di Reggio</h2>
	<ul>
		<!-- <li><a href="http://eventi.gelocal.it/gazzettadireggio/events">Eventi</a></li>
	  	<li><a href="http://test.quotidiani.gelocal.it/gazzettadireggio/edicola/profilo/newsletter.jsp">Newsletter</a></li> -->
		<li><a href="http://quotidiani.gelocal.it/gazzettadireggio/edicola/edicola.jsp">Leggi il Quotidiano</a></li>
		<li><a href="http://quotidiani.gelocal.it/gazzettadireggio/edicola/home.jsp">Scopri di pi&ugrave;</a></li>
	</ul>
</div>
							
								
	</div>
      <div class="gele-navigation-container">
        








	
				
				
							
		
							
								
					
			
							<!--START MENU-->
				<nav role="navigation" class="gele-main-nav">
				 <h1 class="assistive-text">Navigazione principale</h1>
				<ul>
														
																																<li><a  href="/reggio" >Home</a></li>
																								
																																						<li class='active'><a  href="/reggio/cronaca" >Cronaca</a></li>
																								
																																<li><a  href="/sport/articoli" >Sport</a></li>
																								
																																<li><a  href="/tempo-libero" >Tempo Libero</a></li>
																								
																																<li><a  href="/italia-mondo" >Italia Mondo</a></li>
																								
																																<li><a  href="/reggio/foto-e-video" >Foto</a></li>
																								
																					<li><a  href="http://video.gelocal.it/gazzettadireggio/home" >Video</a></li>
																								
																					<li id="forecast-container">
	<a href="http://data.kataweb.it/storage/gele/pub/finegil/gazzettadireggio/reggio/meteo/forecastWeek.html" rel="facebox[.forecast-modal]" rev="iframe|500">Meteo</a>
</li>
																								
																					<li><a  href="http://gazzettadireggio.gelocal.it/ristoranti/reggio-emilia" >Ristoranti</a></li>
																								
																					<li class="gele-annunci-locali-submenu has-submenu">
	<a href="">Annunci<span></span></a>
	<ul>
		<li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/provincia-reggio-emilia/regione-emilia-romagna">Aste giudiziarie</a></li>
		<li><a href="//annunci.gazzettadireggio.gelocal.it/reggioemilia/immobiliare">Immobili</a></li>
		<li><a href="//www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-emilia_romagna">Lavoro</a></li>
		<li><a href="//annunci.gazzettadireggio.gelocal.it/reggioemilia/motori">Motori</a></li>
		<li><a href="//necrologie.gazzettadireggio.gelocal.it/">Necrologie</a></li>
		<li><a href="//negozi.gazzettadireggio.gelocal.it/">Negozi</a></li>
	</ul>
</li>
																								
																																<li><a  href="/reggio/prima" >Prima</a></li>
																		</ul>
				</nav>
							
	 			 <div class="bottom-navigation-container">
                

    <section class="topic-container">
        <h1>Si parla di</h1>
        <ul>

        









		    <li><a href="http://gazzettadireggio.gelocal.it/reggio/speciale/reggiana-calcio">REGGIANA CALCIO</a></li>
  	          









		    <li><a href="http://gazzettadireggio.gelocal.it/speciale/il-canale-della-pallacanestro-reggiana">grissin bon</a></li>
  	          









		    <li><a href="http://gazzettadireggio.gelocal.it/speciale/la-cucina-reggiana">CUCINA REGGIANA</a></li>
  	          









		    <li><a href="http://gazzettadireggio.gelocal.it/speciale/ndrangheta">NDRANGHETA</a></li>
  	          









		    <li><a href="http://gazzettadireggio.gelocal.it/speciale/amarcord-reggiane">ex reggiane</a></li>
  	   
        </ul>
    </section>
                </div>
        
        			<section class="gele-header-search-container" role="search">
	    <h1 class="assistive-text">Cerca su Gazzetta di Reggio</h1>
	    <form method="post" id="site-search" action="">
	        <input type="text" class="text" autocomplete="off" placeholder="Cerca nel sito" name="query" id="site-input">
	        <input type="hidden" name="view" id="siteBrand" value="gazzettadireggio">
	        <input type="hidden" name="view" id="view-input" value="la Gazzetta di Reggio">
	        <button value="Submit" type="submit" id="site-searchformbutton" >Cerca</button>
	    </form>
	</section>

      </div>
    </header>
		<div class="adv adv-topleft"><script>OAS_RICH('TopLeft');</script></div>
          <div class="main-content" role="main">
    
    			<nav class="breadcrumb">
   <span class="start-point">Sei in:</span>
     <ul itemprop="breadcrumb">
     	        
                                                                  	<li><a href="/reggio" itemprop="url" title="Vai a Reggio">Reggio</a> <span class="arrow"> &gt; </span></li>
                                                                                        	<li><a href="/reggio/cronaca" itemprop="url" title="Vai a Cronaca">Cronaca</a> <span class="arrow"> &gt; </span></li>
                              
                                <li>Reggio Emilia, più di metà provincia...</li>
     </ul>
</nav>
		    						


    
    
  
  



<article role="main" class="shared-detail mini" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="cronaca">
		<header>
    		<h1 itemprop="headline name">Reggio Emilia, più di metà provincia è a rischio idrogeologico  </h1>

		<p class="summary" itemprop="description">Su una superficie di 2.200 chilometri quadrati oltre il 50% è a pericolo dissesto. Elevata franosità nel 13,5% del territorio
		 		 <span itemprop="author" itemscope itemtype="http://schema.org/Person">
      		di <em class="author" itemprop="name">Luciano Salsi  </em>
      	</span>
	    	</header>
		   
		            
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/reggio/ricerca?tags=rischio+idrogeologico"><span></span> rischio idrogeologico</a></li>
									
					<li><a href="/reggio/ricerca?tags=frane"><span></span> frane</a></li>
									
					<li><a href="/reggio/ricerca?tags=cementificazione"><span></span> cementificazione</a></li>
									
					<li><a href="/reggio/ricerca?tags=ispra"><span></span> ispra</a></li>
				</ul>
</aside>
		
	<div class="main-content-articolo">

    <div class="toolbar">
	<div class="utility" id="utility-email_gig_containerParent">
		<div id="utility-email"></div>
		<div id="utility-print"></div>
	</div>
	    	<time datetime="2018-07-29">29 luglio 2018</time>
  	  	  
	<div id="share-actions"></div>
</div>
		<div class="social-content">

			<div id="social-bar-detail" class="sticky">				
												  						      <div id="social-share-float-comments"></div>
<div id="social-share-float"></div>
<script>
window.gsPluginsConf = window.gsPluginsConf || {};
window.gsPluginsConf.gsFacebookAppId = "187232304673379";
// test
window.kwait = window.kwait || [];
kwait.push(["common", "sharebarFloat"]);
</script>
												</div>

		</div>

		<div class="body-text">
		
						        <figure class="sidebar-img">
            
        
    
    
          <img title='' height='289' itemprop='image' alt='' width='558' src='/polopoly_fs/1.17102257.1532796140!/httpImage/image.JPG_gen/derivatives/detail_558/image.JPG' />              <figcaption></figcaption>
                    </figure>
			
									

			<span itemprop="articleBody"  class="article-body" style="display: none;" >
			
													<div class="paywall-gradient"></div> 
							
				
        
                                          <p>
	<strong>REGGIO EMILIA</strong>. Le frane e le alluvioni sono fenomeni naturali, ma i danni che ne derivano sono causati più dall’imprevidenza umana e dalla speculazione edilizia che dalla natura. L’Ispra (Istituto superiore per la protezione e la ricerca ambientale) ci ricorda che anche la provincia di Reggio risente della fragilità tipica del territorio italiano, soprattutto a ridosso dell’Appennino.</p>
<p>
	L’ultima edizione del suo rapporto sul dissesto idrogeologico in Italia mette in guardia contro la dissennata abitudine di costruire in zone dissestate. «Informare i cittadini sui rischi che interessano il proprio territorio – dichiarano i responsabili di Ispra – non solo è un nostro dovere ma ha un importante risvolto sociale ed economico contribuendo alla riduzione dei danni e dei costi». In molte zone del Paese la pressione demografica e il turismo hanno favorito gli abusi di un'edilizia selvaggia, spesso con la connivenza degli enti locali e l’impotenza degli organi di controllo.<br />
	<br />
	Ma anche nella nostra provincia, dove l’abusivismo è rimasto entro limiti ristretti, la grande espansione delle aree urbanizzate accentua il pericolo che eventi naturali abbiano conseguenze pesanti. Lo si verifica, ad esempio, con il sistematico allagamento dei sottopassi dopo i temporali. Il fatto è che la nostra provincia, come il resto della regione, presenta il più elevato pericolo di alluvioni riscontrabile in Italia.<br />
	<br />
	La nostra pianura si definisce alluvionale perché colmata e modellata nel corso dei millenni dalla terra trasportata a valle da fiumi e torrenti soggetti a frequenti esondazioni. La maggior parte del territorio provinciale, costituita dalla pianura e dai fondovalle, è classificata dall’Ispra “a rischio idraulico”: su 2.291 chilometri quadri, 133 (il 5,8%) sono a rischio elevato, 1.058,7 (il 46,2%) a rischio medio e 580,7 (il 25,3%) a rischio basso.</p>
<p>
	Sono dati in linea con quelli dell’Emilia-Romagna, dove l’11,1% del territorio è a rischio idraulico elevato, il 45,7% a rischio medio e il 35,5% a rischio basso. La media italiana è molto più ridotta. Il rischio elevato riguarda il 4,1% del territorio nazionale, il rischio medio l’8,4%, il rischio basso il 10,9%. Le stesse regioni del Nord Italia che occupano il resto della pianura padana, Piemonte, Lombardia e Veneto, non corrono lo stesso pericolo di essere inondate dal Po e dai fiumi che scendono imponenti dalle Alpi.<br />
	<br />
	Il resto del territorio provinciale è esposto all’instabilità dei rilievi appenninici. Basta spesso una precipitazione abbondante per rimettere in moto smottamenti che interessano la collina e la montagna reggiana. Su 2.291 chilometri quadri sono 308, pari al 13,5%, quelli a più alto rischio di frane. Ne sono classificati 128,2 a franosità molto elevata (P4) e 180,2 a franosità elevata (P3).</p>
<p>
	Inoltre se ne contano 2,4 a franosità media e nessuno a franosità moderata o compresa in un'area ad attenzione. Nell'insieme della regione, il 18,9% dei 22.452 chilometri quadri del territorio è considerato<div class="adv adv-middle-inline"><script>OAS_RICH('Middle');</script></div> franoso e il 14,6% a franosità elevata (2.199 chilometri quadri) o molto elevata (1078 km2). Sono percentuali superiori alla media nazionale, che mostra un 8,4% del territorio a rischio di frane elevato o molto elevato e un 19,9% a franosità media o moderata.<br />
	<br />
	&nbsp;</p>

                                            
      								
			</span>		
							        
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/reggio/ricerca?tags=rischio+idrogeologico"><span></span> rischio idrogeologico</a></li>
									
					<li><a href="/reggio/ricerca?tags=frane"><span></span> frane</a></li>
									
					<li><a href="/reggio/ricerca?tags=cementificazione"><span></span> cementificazione</a></li>
									
					<li><a href="/reggio/ricerca?tags=ispra"><span></span> ispra</a></li>
				</ul>
</aside>
						
										<div class="paywall-adagio" style="display: none;">
					<div id="ph-paywall"></div>
				</div>
				  	  
	  	  	  	     
      <footer>
        <div class="toolbar">
          <div class="utility" id="utility-email_gig_containerParent">
            <div id="utility-email-footer"></div>
            <div id="utility-print-footer"></div>
          </div>
                      <time itemprop="datePublished" content="2018-07-29" datetime="2018-07-29">29 luglio 2018</time>
		  		  
		  		       	  
          <div id="share-actions">
          	  
          							  					      <script type="text/javascript">
(function(){

    	window.gigyaCommentParams = {
    		categoryID: "gazzettadireggio_gelocal_001"
    	};

})();
</script>
<a id="commenta"></a>
<div id="gs-social-comments" class="gs-social-comments" data-gigya-comment-category="gazzettadireggio_gelocal_001"></div>
								          
          </div>          
          	          				  
		  		  		  
  		  		            		  <div id="desktop-taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails',
        placement: 'Desktop Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="desktop-taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails-2nd',
        placement: 'Desktop Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>		  
        </div>    	  
    	
      </footer>
          </div> <!-- fine .body-text -->
  </div><!-- fine .main-content -->
</article>				    
	
          </div>
      <div class="sidebar-content">
      	
      	<section class="section-sponsorizzato">
			<script>MNZ_RICH('LogoTopic');</script>
		</section>
      	
                  
                  
    
  
    
  
    
    
        
        <div class="adv adv-middle1"><script>OAS_RICH('Middle1')</script></div>
      
      
    
    
        
        <div id="box-in-edicola-medium">
	<div id="ph-banner_editoriale_medium"></div>
</div>      
      
    
    
        
  
      
    
    
        
        <div class="adv adv-x40"><script>OAS_RICH('x40')</script></div>
      
      
    
    
        
        <div class="adv adv-x39"><script>OAS_RICH('x39')</script></div>
      
      
    
    
        
        <div class="adv adv-x38"><script>OAS_RICH('x38')</script></div>
      
      
    
    
        
        <div class="adv adv-x37"><script>OAS_RICH('x37')</script></div>
      
      
    
    
        
        <div class="adv adv-x36"><script>OAS_RICH('x36')</script></div>
      
      
    
    
        
        <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-d',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-right-rail-thumbnails-2nd',
        placement: 'Right Rail Thumbnails 2nd',
        target_type: 'mix'
    });
</script>      
      
    
    
        
      
      
            <div id=box_aste>
<iframe src="http://box.kataweb.it/zerocomputing/astegiudiziarie/gazzettadireggio.html" id="iframe-astegiudiziarie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
        
      
    
    
        
        <div id=box_groupage>
	<script >MNZ_RICH('Groupage');</script>
	<script>adagioGetBanner('BoxGroupage');</script>
</div>      
      
    
    
        
        <div class="adv adv-middle2"><script>OAS_RICH('Middle2');</script></div>
      
      
    
    
        
      
      
            <div id="box_necrologiList">
	<iframe src="http://box.kataweb.it/zerocomputing/necrologie/gazzettadireggio.html" id="iframe-necrologie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
        <div class="adv adv-x96"><script>OAS_RICH('x96')</script></div>
      
      
    
    
        
        <div class="adv adv-middle3"><script>MNZ_RICH('Middle3');</script></div>
      
      
    
    
        
      
      
            <div id=box_annunci>
	<iframe src="http://box.kataweb.it/zerocomputing/annunci/gazzettadireggio.html" id="iframe-annunci" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
  
                    </div>
                 <div class="section-extra-components">	
	<div class="extra-component">
					
                  
    
  
    
  
    
    
        
        <div class="adv adv-piede"><script>MNZ_RICH('Piede');</script></div>
      
      
  
      			</div>	
	<div class="extra-component-column-a">
					
                  
    
  
    
  
    
    
        
      
    
            <div style="border: 1px solid #ebebeb;float: left; width: 286px; padding: 10px;"><iframe src="http://trovacinema.repubblica.it/widget/repubblica" width="100%" height="270" scrolling="no" frameborder="0"></iframe></div>
        
      
    
    
        
        
      
            <div class="tvzap-box-vertical">
<iframe class="box-tvzap" frameborder="0"
scrolling="no"
src="http://box.kataweb.it/kataweb/tvzap/box-tvzap-2014.html"></iframe>
</div>
        
      
    
    
        
      
    
            <script type="text/javascript">
	$(document).ready(function() {
		$("#searchRestaurantFromBox").on("click", function(e){
    		e.preventDefault();
    		searchRestaurantFromBox("formRestaurantSearch");
		});
	});
	
	function searchRestaurantFromBox(form) {
		var searchForm = $('form[name="'+form+'"]');
		var citySelectVal = $('#citySelect option:selected').val(); 
		var categorySelectVal = $('#categorySelect option:selected').val(); 
		
		var action = $(searchForm).attr('action');
		var token = "/comune/" + citySelectVal;
		var finalAction = action;
		if ( action.indexOf(token) == -1 ) finalAction += token;
		
		if ( categorySelectVal != '' && categorySelectVal != null ) {
			finalAction += "/" + categorySelectVal;
		}
	
		// action set
	    $(searchForm).get(0).setAttribute('action',finalAction); //this works
		$(searchForm).submit();
	}
</script>

<section class="trovaristoranti-box">
	<header>
	   <h1><a href="http://gazzettadireggio.gelocal.it/ristoranti/reggio-emilia" title="TrovaRistorante">TrovaRistorante</a></h1>
	   a <strong>Reggio Emilia</strong>
	   <a href="http://gazzettadireggio.gelocal.it/ristoranti/reggio-emilia">Tutti i ristoranti <span>&raquo;</span></a>
	</header>

		<article>
        
        <a href="http://gazzettadireggio.gelocal.it/ristoranti/reggio-emilia/comune/castelnovo-ne'-monti/al_panzerotto_snc_di_peretti_dino_e_luca_e_c_-35667.html">
            
            <span class="overhead">Proposta di oggi</span>
            <h1>Al Panzerotto Snc Di Peretti Dino E Luca E C.</h1>
            
            																																								
																			            <em>Via Roma 10, 42035 Castelnovo ne&#x27; monti (RE)</em>
        </a>
    </article> 
	
		<form action="http://gazzettadireggio.gelocal.it/ristoranti/search/reggio-emilia" method="get" name="formRestaurantSearch" class="search_form uniform">
		<fieldset>
			<label>Scegli una citt&agrave; </label>	
			<select id="citySelect">
							      	<option value="albinea" >Albinea</option>
		    				      	<option value="bagnolo in piano" >Bagnolo in piano</option>
		    				      	<option value="bibbiano" >Bibbiano</option>
		    				      	<option value="boretto" >Boretto</option>
		    				      	<option value="brescello" >Brescello</option>
		    				      	<option value="busana" >Busana</option>
		    				      	<option value="cadelbosco di sopra" >Cadelbosco di sopra</option>
		    				      	<option value="cadelbosco di sotto" >Cadelbosco di sotto</option>
		    				      	<option value="cadè" >Cadè</option>
		    				      	<option value="calerno" >Calerno</option>
		    				      	<option value="campagnola emilia" >Campagnola emilia</option>
		    				      	<option value="campegine" >Campegine</option>
		    				      	<option value="canossa" >Canossa</option>
		    				      	<option value="carpineti" >Carpineti</option>
		    				      	<option value="casalgrande" >Casalgrande</option>
		    				      	<option value="casina" >Casina</option>
		    				      	<option value="castellarano" >Castellarano</option>
		    				      	<option value="castelnovo di sotto" >Castelnovo di sotto</option>
		    				      	<option value="castelnovo ne' monti" >Castelnovo ne' monti</option>
		    				      	<option value="cavriago" >Cavriago</option>
		    				      	<option value="collagna" >Collagna</option>
		    				      	<option value="correggio" >Correggio</option>
		    				      	<option value="fabbrico" >Fabbrico</option>
		    				      	<option value="gattatico" >Gattatico</option>
		    				      	<option value="gualtieri" >Gualtieri</option>
		    				      	<option value="guastalla" >Guastalla</option>
		    				      	<option value="ligonchio" >Ligonchio</option>
		    				      	<option value="luzzara" >Luzzara</option>
		    				      	<option value="massenzatico" >Massenzatico</option>
		    				      	<option value="montecchio emilia" >Montecchio emilia</option>
		    				      	<option value="novellara" >Novellara</option>
		    				      	<option value="ospitaletto" >Ospitaletto</option>
		    				      	<option value="poviglio" >Poviglio</option>
		    				      	<option value="quattro castella" >Quattro castella</option>
		    				      	<option value="ramiseto" >Ramiseto</option>
		    				      	<option value="reggio emilia" >Reggio emilia</option>
		    				      	<option value="reggio nell'emilia" >Reggio nell'emilia</option>
		    				      	<option value="reggiolo" >Reggiolo</option>
		    				      	<option value="rio saliceto" >Rio saliceto</option>
		    				      	<option value="rivalta" >Rivalta</option>
		    				      	<option value="rolo" >Rolo</option>
		    				      	<option value="rubiera" >Rubiera</option>
		    				      	<option value="salvaterra" >Salvaterra</option>
		    				      	<option value="san martino in rio" >San martino in rio</option>
		    				      	<option value="san polo d'enza" >San polo d'enza</option>
		    				      	<option value="sant'ilario d'enza" >Sant'ilario d'enza</option>
		    				      	<option value="scandiano" >Scandiano</option>
		    				      	<option value="tagliata" >Tagliata</option>
		    				      	<option value="toano" >Toano</option>
		    				      	<option value="ventoso" >Ventoso</option>
		    				      	<option value="vetto" >Vetto</option>
		    				      	<option value="vezzano sul crostolo" >Vezzano sul crostolo</option>
		    				      	<option value="viano" >Viano</option>
		    				      	<option value="villa minozzo" >Villa minozzo</option>
		    				</select>
		</fieldset>

		<fieldset>
			<label>Scegli un tipo di locale</label>			
			<select id="categorySelect">
				<option value="" >TUTTI</option>
									<option value="ristorante" >Ristorante</option>
	    							<option value="pizzeria" >Pizzeria</option>
	    							<option value="caffetteria" >Caffetteria</option>
	    							<option value="bar" >Bar</option>
	    							<option value="pasticceria" >Pasticceria</option>
	    							<option value="gelateria" >Gelateria</option>
	    							<option value="yogurteria" >Yogurteria</option>
	    							<option value="osteria" >Osteria</option>
	    							<option value="trattoria" >Trattoria</option>
	    							<option value="gastronomia" >Gastronomia</option>
	    							<option value="rosticceria" >Rosticceria</option>
	    							<option value="birreria" >Birreria</option>
	    							<option value="location-per-ricevimenti" >Location per ricevimenti</option>
	    							<option value="macelleria" >Macelleria</option>
	    							<option value="specialità-di-pesce" >Specialità di pesce</option>
	    							<option value="specialità-di-carne" >Specialità di carne</option>
	    							<option value="cocktail-bar" >Cocktail bar</option>
	    							<option value="enoteca" >Enoteca</option>
	    							<option value="pescheria" >Pescheria</option>
	    							<option value="pub" >Pub</option>
	    							<option value="chiosco" >Chiosco</option>
	    							<option value="fast-food" >Fast food</option>
	    							<option value="tavola-calda" >Tavola calda</option>
	    							<option value="wine-bar" >Wine bar</option>
	    					</select>
	    </fieldset>

		<fieldset>
		   	<label>Inserisci parole chiave <i>(facoltativo)</i></label>  		        
	        <input type="text" class="text" id="keyword" name="q" value="">
		</fieldset>		
		
		<button type="submit" id="searchRestaurantFromBox">Cerca</button>				    
	</form>

</section>        
      
    
    
        
        <script src="http://scripts.kataweb.it/zbanner_consorzio.js" charset="iso-8859-1"></script>
      
      
  
      			</div>
	<div class="extra-component-column-b">
					
                  
    
  
    
  
    
    
        
        <div id="box-in-edicola-big">
	<div id="ph-banner_editoriale_big"></div>
</div>      
      
    
    
        
      
    
                                <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    jQuery('#miolibro').html(me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)]);
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/fiabe-e-libri-per-ragazzi/415855/ausel-le-cose-che-non-sapevo-di-te/" target="_blank"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/opera-000012bea9/1239550/1239550_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/fiabe-e-libri-per-ragazzi/415855/ausel-le-cose-che-non-sapevo-di-te/" target="_blank">Ausel, le cose che non sapevo di te</a></h2><em class="iml-author">Gaia Zappia</em><span class="iml-gender">Narrativa</span>');
                        $(function() { MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/" target="_blank"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/servizi-selfpublishing/" target="_blank">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2018/06/scrivere_un_libro_box_ok-300x176.png" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">NARRATIVA, POESIA, FUMETTI, SAGGI E TESI DI LAUREA</span> 
                                    <h2>Pubblica il tuo libro</h2>
                                </div>		
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">	
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="https://ilmiolibro.kataweb.it/storiebrevi-pubblicare-racconti-e-poesie/" target="_blank">Storiebrevi</a></li>
                            <li><a href="https://ilmiolibro.kataweb.it/premio-letterario-ilmioesordio/" target="_blank">Premi letterari</a></li>
                        </ul>
                    </section>	
                    <!-- ENDSCRIPT -->
                            
      
  
      			</div>
</div>        	
	      	      		 <!-- START FOOTER FULL-->
<footer role="contentinfo" id="page-footer">
	<div class="footer-column first-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <div class="footer-column first-column">
  <section>
    <h1>Tutti i blog d'autore</h1>
    <ul>
        <li>
          <a href="http://golettaverdediariodibordo.blogautore.repubblica.it/">
            <strong>Goletta Verde: diario di bordo</strong>
              <em class="author">di Legambiente</a></em>
          </a>
        </li>
        <li>
          <a href="http://contropiede.blogautore.repubblica.it/">
            <strong>Contropiede</strong>
              <em class="author">di Dino Amenduni</a></em>
          </a>
        </li>
        <li>
          <a href="http://biancomangiare.blogautore.repubblica.it/">
            <strong>Biancomangiare</strong>
              <em class="author">di Cinzia Lucchelli</a></em>
          </a>
        </li>
        <li>
          <a href="http://soresina-reggio.blogautore.repubblica.it/">
            <strong>I segreti di Reggio</strong>
              <em class="author">di Tiziano Soresina</a></em>
          </a>
        </li>
        <li>
          <a href="http://buffa.blogautore.repubblica.it/">
            <strong>Istantanea</strong>
              <em class="author">di Pier Vittorio Buffa</a></em>
          </a>
        </li>
        <li>
          <a href="http://cinemusica.blogautore.repubblica.it/">
            <strong>Cinemusica</strong>
              <em class="author">di Damiano Mari</a></em>
          </a>
        </li>
        <li>
          <a href="http://the-basketball-diaries-gazzettadireggio.blogautore.repubblica.it/">
            <strong>The Basketball diaries</strong>
              <em class="author">di Linda Pigozzi</a></em>
          </a>
        </li>
        <li>
          <a href="http://pettherapy-gazzettadireggio.blogautore.repubblica.it/">
            <strong>Pet Therapy</strong>
              <em class="author">di Elisa Pederzoli</a></em>
          </a>
        </li>
        <li>
          <a href="http://puntonave.blogautore.repubblica.it/">
            <strong>Punto Nave</strong>
              <em class="author">di Andrea Iannuzzi</a></em>
          </a>
        </li>
        <li>
          <a href="http://sparvieri-gazzettadireggio.blogautore.repubblica.it/">
            <strong>CabaRè</strong>
              <em class="author">di Evaristo Sparvieri</a></em>
          </a>
        </li>
        <li>
          <a href="http://oltreoceani.blogautore.repubblica.it/">
            <strong>Oltreoceani</strong>
              <em class="author">di Andrea Visconti</a></em>
          </a>
        </li>
        <li>
          <a href="http://magnani-reggio.blogautore.repubblica.it/">
            <strong>Dallo spogliatoio granata</strong>
              <em class="author">di Wainer Magnani</a></em>
          </a>
        </li>
        <li>
          <a href="http://il-notaio-risponde.blogautore.repubblica.it/">
            <strong>IL NOTAIO RISPONDE</strong>
          </a>
        </li>
        <li>
          <a href="http://mastrangelo-reggio.blogautore.repubblica.it/">
            <strong>Ma Reggio Emilia è bella?</strong>
              <em class="author">di Andrea Mastrangelo</a></em>
          </a>
        </li>
    </ul>
  </section>
</div>
        
      
    
    
        
        
      
            <section>
    <h1>CONSIGLI.IT</h1>
    <ul>
      <li><a href="https://www.consigli.it/">Consigli.it</a></li>
      <li><a href="https://www.consigli.it/category/tech/">Tech</a></li>
      <li><a href="https://www.consigli.it/category/casa/ ">Casa</a></li>
  	  <li><a href="https://www.consigli.it/category/salute-bellezza/">Salute&Bellezza</a></li>
  	  <li><a href="https://www.consigli.it/category/sport/">Sport</a></li>
      <li><a href="https://www.consigli.it/category/moda/">Moda</a></li>
      <li><a href="https://www.consigli.it/category/bambini/ ">Bambini </a></li>
      <li><a href="https://www.consigli.it/category/cultura/ ">Cultura</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Sport</h1>
<ul>
        <li><a href="/sport/2018/07/29/news/rottura-tra-le-cordate-reggiane-ora-anche-la-d-e-a-rischio-1.17102356">Rottura tra le cordate reggiane, ora anche la  D è a rischio </a></li>
      <li><a href="/sport/2018/07/28/news/voglio-il-derby-con-la-regia-fusione-mai-sentito-dire-1.17099134">«Voglio il derby con la Regia. Fusione? Mai sentito dire» </a></li>
      <li><a href="/sport/2018/07/28/news/stefano-bonacini-gela-gli-entusiasmi-non-ho-interesse-per-la-reggiana-1.17104150">Stefano Bonacini  gela gli entusiasmi «Non ho interesse per la Reggiana» </a></li>
      <li><a href="/sport/2018/07/28/news/nuovo-centrocampista-all-atletico-montagna-manca-una-punta-poi-la-rosa-e-completa-1.17104147">Nuovo centrocampista all’Atletico Montagna «Manca una punta poi la rosa è completa» </a></li>
      <li><a href="/sport/2018/07/28/news/arriva-butterfield-ora-la-grissin-bon-ha-il-suo-cecchino-1.17104144">Arriva Butterfield ora la Grissin Bon ha il suo cecchino </a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da Repubblica.it</h1>
			<ul>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4748012"><span>F1, FERRARI: E' MORTO SERGIO MARCHIONNE</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4747804"><span>SCHERMA, MONDIALI; FIORETTO DONNE: VOLPI CONQUISTA L'ORO </span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4747781">CALCIO, TFN: PARMA -5 IN SERIE A PROSSIMA STAGIONE, 2 ANNI A CALAIO'</a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4745831"><span>CALCIO, MONDIALI; QUARTI: 2-1 AL BRASILE, BELGIO IN SEMIFINALE </span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4745091"><span>CALCIO, MONDIALI; OTTAVI: CROAZIA-DANIMARCA 4-3 AI RIGORI </span></a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>TVZAP</h1>
    <ul>
        <li><a href="http://tvzap.kataweb.it/">TVzap</a></li>
        <li><a href="http://tvzap.kataweb.it/categoria/guida-tv/">Guida tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/categoria/serie-tv/">Serie tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/socialscore/programmi/classifica/">Programmi</a></li>
        <li><a href="http://tvzap.kataweb.it/socialscore/personaggi/classifica/">Personaggi tv</a></li>
        <li><a href="http://video.tvzap.kataweb.it/home">Web tv</a></li>
        <li><a href="http://tvzap.kataweb.it/tag/ascolti-tv/">Ascolti tv</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Tempo Libero</h1>
<ul>
        <li><a href="/tempo-libero/2018/07/28/news/quando-reggiolo-divento-la-terra-dei-film-dalla-sua-visita-fino-a-la-voce-della-luna-1.17104161">Quando Reggiolo diventò la terra dei film Dalla sua visita fino a “La voce della luna”</a></li>
      <li><a href="/tempo-libero/2018/07/28/news/in-centinaia-a-passeggio-seguendo-le-tracce-del-canale-maestro-1.17104157">In centinaia a passeggio seguendo le tracce del “Canale Maestro”</a></li>
      <li><a href="/tempo-libero/2018/07/27/news/due-passi-a-broletto-l-antica-albinea-1.17101167">Due passi a Broletto, l’antica Albinea </a></li>
      <li><a href="/tempo-libero/2018/07/27/news/mara-redeghieri-in-concerto-alla-centrale-enel-di-ligonchio-1.17101162">Mara Redeghieri in concerto alla centrale Enel di Ligonchio </a></li>
      <li><a href="/tempo-libero/2018/07/27/news/tre-giorni-di-lentezza-e-biodiversita-al-festival-cittaslow-1.17101158">Tre giorni di lentezza e biodiversità al Festival Cittaslow </a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Espresso</h1>
			<ul>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/07/27/news/i-video-di-berlusconi-e-il-5-stelle-velista-palazzo-tutto-il-peggio-della-settimana-1.325287">I video di Berlusconi e il 5 Stelle velista: Palazzo, tutto il peggio della settimana</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/07/26/news/aiutate-antonio-razzi-ad-andare-in-pensione-ormai-fa-solo-tristezza-1.325145">Aiutate Antonio Razzi ad andare in pensione, ormai fa solo tristezza</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/07/25/news/cosi-il-ministro-toninelli-ha-mentito-sulla-chiusura-dei-porti-1.325212">Così il ministro Toninelli ha mentito sulla chiusura dei porti</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/07/20/news/gi-italiani-mi-vogliono-re-emanuele-filiberto-e-il-peggio-della-settimana-1.325104">Gasparri non dimentica e Feltri insulta. Votate il peggio della settimana</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/07/10/news/caro-massimo-d-alema-dovevi-andare-in-pensione-prima-1.324703">Caro Massimo D'Alema, dovevi andare in pensione da tempo</a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>ILMIOLIBRO</h1>
    <ul>
          <li><a href="http://ilmiolibro.kataweb.it/">Ilmiolibro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/booknews.asp">Libri e recensioni</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/top-ebook">Ebook</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/talent-scout">Libri gratis</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/auto-pubblica-libro">Pubblicare un libro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/creaestampa.asp">Stampare un libro</a></li>
          <li><a href="http://temi.repubblica.it/ilmiolibro-holden/">Scrivere</a></li>

    </ul>
  </section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
                            	
                        
                		
                        
                        
                                                
                
                
                
                		
		        		
                                
                                                
                                
                                    
        
                                
        
                            
	
                            
                
                
                                                    
                                                      
                
                           
        
                    

 <section>
<h1>Italia e Mondo</h1>
<ul>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@7464035 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17101561) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@7464035 -->
	<li><a href=" /italia-mondo/2018/07/28/news/cronaca-italiana-le-storie-del-28-luglio-2018-1.17101561?id=2.3099&fsp=2.3104 ">Cronaca italiana, le storie del 28 luglio 2018</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@1c23f3f8 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17101553) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@1c23f3f8 -->
	<li><a href=" /italia-mondo/2018/07/28/news/un-fiume-di-profughi-scorre-nel-deserto-1.17101553?id=2.3099&fsp=2.3104 ">Un fiume di profughi scorre nel deserto</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@6be0046d -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17101549) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@6be0046d -->
	<li><a href=" /italia-mondo/2018/07/28/news/l-angusta-parabola-del-contratto-e-del-professore-tria-1.17101549?id=2.3099&fsp=2.3104 ">L’angusta parabola del Contratto e del Professore Tria</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@aa95190 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17098663) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@aa95190 -->
	<li><a href=" /italia-mondo/2018/07/27/news/cronaca-italiana-le-storie-del-27-luglio-2018-1.17098663?id=2.3099&fsp=2.3104 ">Cronaca italiana, le storie del 27 luglio 2018</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@3d20662b -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17098365) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@3d20662b -->
	<li><a href=" /italia-mondo/2018/07/27/news/per-le-grandi-opere-una-politica-a-senso-unico-alternato-1.17098365?id=2.3099&fsp=2.3104 ">Per le grandi opere una politica a senso unico alternato</a></li>
    </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Huffington Post</h1>
			<ul>
			</ul>
</section>        
      
    
    
        
      
    
            <section>
	<h1>Da Radio Deejay</h1>
	<ul>
		    <li><a href="https://www.deejay.it/news/harry-potter-in-arrivo-il-castello-di-hogwarts-di-lego-da-6020-pezzi/569674/">Harry Potter, in arrivo il castello di Hogwarts di Lego da 6020 pezzi</a></li>
		    <li><a href="https://www.deejay.it/news/il-golden-retriever-ha-paura-della-scala-mobile-il-padrone-lo-prende-in-braccio/569703/">Il Golden retriever ha paura della scala mobile: il padrone lo prende in braccio</a></li>
		    <li><a href="https://www.deejay.it/news/alba-cercasi-assaggiatori-di-nutella-90-posti-disponibili/569659/">Alba, cercasi assaggiatori di Nutella: 90 posti disponibili</a></li>
	</ul>
</section>        
      
  
              	</div>
	  <div id="newprefooter">
<p>
	<a href="//gazzettadireggio.gelocal.it/gerenza/">Redazione</a> | <a href="//gazzettadireggio.gelocal.it/scriveteci/">Scriveteci</a> | <a href="//gazzettadireggio.gelocal.it/rss/">Rss/xml</a> | <a href="//www.manzoniadvertising.com/" target="_blank">Pubblicità</a> | <a href="//login.kataweb.it/static/privacy/?editore=finegil" id="kw-privacy-link">Privacy</a></p>
	<p>GEDI News Network SpA - Via Ernesto Lugaro n. 15 - 00126 Torino - P.I.  01578251009 - Società soggetta all'attività di direzione e coordinamento di <a href="//www.gedispa.it/it/nc.html" target="_blank">GEDI Gruppo Editoriale S.p.A.</a></p>
</div>
<div id="newfooter">
	<p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</div>
  </footer>
<!-- END FOOTER FULL-->

	      

	</div>
      <script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	_taboola.push({flush:true});
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7751748-37']);  
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- START Webtrekk 3.1.5 - lib 1.0 - https://test.repstatic.it/cless/common/stable/include/wt/gelocal.it/gazzettadireggio/wt.html  -->
<script>
    if(!window.kw_tlh) {
        (function(){
            var loadEl = function(el, fn){
              if(el.readyState){
                    if(el.readyState == 'loaded' || el.readyState == 'complete') fn();
                    else {
                            el.onreadystatechange = function() {
                                    if (this.readyState == 'loaded' || this.readyState == 'complete') {
                                            this.onreadystatechange = null;
                                            fn();
                                    }
                            };  
                    }
              } else {
                    el.onload = fn
              }
            }
            var loadScriptAsync = function(script, fn){
                    var s = document.createElement('script');
                    s.type = 'text/javascript';
                    s.src = script;
                    s.async = true;

                    if(fn) loadEl(s, fn)

                    document.getElementsByTagName('head')[0].appendChild(s);
            }
            var loadSequence = function(seq){
                    var f = undefined;
                    for(var i=seq.length-1;i>=0;i--){
                            var seq1 = seq[i];
                            (function(seq1){
                                    var f1 = f;
                                    f = function(){
                                            loadScriptAsync(seq1, f1);
                                    }
                            })(seq1);
                    }
                    f();
            }
            loadSequence([
             '//quotidiani.gelocal.it/gazzettadireggio/edicola/manager?service=web.trekk.info',
             '//www.repstatic.it/cless/common/stable/js/script/wt/gelocal.it/membership/wt_conf.js?v=2',
             '//scripts.kataweb.it/wt/wt.js?'+encodeURIComponent(location.href),
             '//www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_1&201801240'
            ]);
        })();
    }
</script>
<noscript><img class="webtrekk-noscript" src="//gruppoespresso01.webtrekk.net/253822047730481/wt.pl?p=321,0&amp;cg1=quotidiani%20locali&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19163456" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=19163456&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
</body>
</html>
