		<!DOCTYPE html>
<html lang="it" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>	
					<!-- seo detail -->
			
            
    
  <title>Insegue un gatto e finisce sul tetto, cagnolino salvato dai vigili del fuoco  - Cronaca - Gazzetta di Reggio</title>

    		
	        	<link rel="canonical" href="http://gazzettadireggio.gelocal.it/reggio/cronaca/2018/04/01/news/insegue-un-gatto-e-finisce-sul-tetto-cagnolino-salvato-dai-vigili-del-fuoco-1.16662966" />
    
	<!--  AMP -->
        	<link rel="amphtml" href="http://gazzettadireggio.gelocal.it/reggio/cronaca/2018/04/01/news/insegue-un-gatto-e-finisce-sul-tetto-cagnolino-salvato-dai-vigili-del-fuoco-1.16662966/amp/" />
    	
	          <meta name="description" content="E' successo a Vetto, in via del Castello. Il cagnolino impaurito &egrave; stato salvato e riconsegnato alla sua padrona">
    	
		
	
	    <meta property="fb:app_id" content="187232304673379"/>
		

		<link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su Gazzetta di Reggio" />
	
	<meta property="og:site_name" content="Gazzetta di Reggio"/>
	<meta property="og:url" content="http://gazzettadireggio.gelocal.it/reggio/cronaca/2018/04/01/news/insegue-un-gatto-e-finisce-sul-tetto-cagnolino-salvato-dai-vigili-del-fuoco-1.16662966"/>
	<meta property="og:type" content="article"/>

		<meta property="og:title" content="Insegue un gatto e finisce sul tetto, cagnolino salvato dai vigili del fuoco  - Cronaca - Gazzetta di Reggio"/>
	<meta name="title" content="Insegue un gatto e finisce sul tetto, cagnolino salvato dai vigili del fuoco  - Cronaca - Gazzetta di Reggio">
			<meta property="og:description" content="E' successo a Vetto, in via del Castello. Il cagnolino impaurito &egrave; stato salvato e riconsegnato alla sua padrona" />
	
		

			<meta property="article:published_time" content="2018-04-01T12:31"/>
    <meta property="article:modified_time" content="2018-04-01T12:39"/>
    <meta property="article:section" content="Cronaca"/>
      <meta property="article:publisher" content="http://www.facebook.com/Gazzettadireggio" />
  	  	
  				<meta property="og:image" content="http://gazzettadireggio.gelocal.it/polopoly_fs/1.16662978.1522578614!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />
		<link rel="image_src" href="http://gazzettadireggio.gelocal.it/polopoly_fs/1.16662978.1522578614!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />	
		<meta name="thumb" content="http://gazzettadireggio.gelocal.it/polopoly_fs/1.16662978.1522578614!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />		
	
	        	<meta name="robots" content="index">
    	<meta name="robots" content="ACAP allow-index">
    		
															<meta name="tags" content="cani,gatti,recupero,tetto,vigili del fuoco,">
		<meta name="edition" content="Reggio Emilia">
	<meta itemprop="publisher" content="Gazzetta di Reggio" >
	<meta itemprop="url" content="http://gazzettadireggio.gelocal.it/reggio/cronaca/2018/04/01/news/insegue-un-gatto-e-finisce-sul-tetto-cagnolino-salvato-dai-vigili-del-fuoco-1.16662966" >

				<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gazzettadireggio.gelocal.it/reggio/cronaca/2018/04/01/news/insegue-un-gatto-e-finisce-sul-tetto-cagnolino-salvato-dai-vigili-del-fuoco-1.16662966" >
					  		<script type="text/javascript" src="http://oasjs.kataweb.it/adsetup.js?tags=cani,gatti,recupero,tetto,vigili%20del%20fuoco"></script>
	  						<meta charset="utf-8">



	<meta name="keywords" content="cani,gatti,recupero,tetto,vigili%20del%20fuoco">
	<meta name="news_keywords" content="cani,gatti,recupero,tetto,vigili%20del%20fuoco">
	<meta name="DC.subject" content="cani,gatti,recupero,tetto,vigili%20del%20fuoco">		




<meta name="viewport" content="width=1024">
<script>
	WebFontConfig = {
		custom: {
			families: ['PTSerif-Regular','PTSerif-Bold','PTSans-NarrowBold'],
			urls: ["http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css"]

		}
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = "http://www.gelestatic.it/cless/common/2014-v1/js/vendor/google/webfont/webfont.js";
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<noscript><link href="http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css" rel="stylesheet"></noscript>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/modernizr/modernizr-2.6.2.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/jquery.1.8.3.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/browser-selector/browser-selector-0.5.3.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.swipe.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/uniform/jquery.uniform-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/common.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/adv.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/box.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/header.js"></script>


<script src="//www.repstatic.it/cless/common/stable/js/script/gs/gs-plugins.js"></script>


<script type="text/javascript">
	(function(){

		// definire se test o prod, la api key specifica del giornale e le relative pagine fb e tw

		window.is_test = false;
		window.gsPluginsConf = {};

		if(window.is_test){
			gsPluginsConf.apikey = "3_U0mSNwwLwIQAWgP5CwjRP42hs5HjmkMNfLHsH57vfdlqX1qn4Ts6dsKrdoOgK8Iq";
		} else {
			gsPluginsConf.apikey = "3_1VbUzd3VX0Pi3bmsE1iONJm3vjlqIb4pq--fRmqWdUxd83VHwal73JWxnK_RfZQF";
		}

		window.gsPluginsConf.follow = [
		    {
		    	"gsOrderButtons":"facebook,twitter",
		    	"gsCustomTemplate":true
		    	,"gsButtons":[
			    	{"provider":"facebook","actionURL":"http://www.facebook.com/Gazzettadireggio"}
			    	,{"provider":"twitter","followUsers":"gazzettaReggioE"}
			    	//,{"provider":"googleplus","actionURL":""}
		    	]
		    }
		];

    if(window.gsPlugins) gsPlugins.DEFAULT_CONF_SHAREBAR.gsVia = "gazzettaReggioE";
  })();
</script>


	<!-- FINE COMMON CONFIG -->
<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/common/header.css">

	<link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/gazzettadireggio/2015-v1/img/favicon.ico">

	<meta property="fb:pages" content="102328739818445" />

  <script>
    window.addEventListener('message', receiveMessage, false);
    function receiveMessage(event) {
      var origin = event.origin || event.originalEvent.origin;
      if(origin == "http://box.kataweb.it") {
        if (!!document.getElementById('iframe-' + event.data.pathname)) {
          document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height; 
        }
      }
    }
  </script>

<script type="text/javascript" src="http://oasjs.kataweb.it/neodata/neodata_mapped_profile.js"></script>







<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/detail/detail.css">
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/hoverintent/hoverintent-6.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.ie-fade.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/touchwipe/touchwipe-1.1.1.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/content-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/detail.js"></script>


	<script type="text/javascript" src="https://www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-finegil.js"></script>
				    	<script type="text/javascript">
	
			  var pageHref = 'http://gazzettadireggio.gelocal.it/reggio/cronaca/2018/04/01/news/insegue-un-gatto-e-finisce-sul-tetto-cagnolino-salvato-dai-vigili-del-fuoco-1.16662966';
	
        	var pageType = 'dettaglio_articolo';
                  var tags= 'cani,gatti,recupero,tetto,vigilidelfuoco';
    </script>
   			<script type="text/javascript" src="http://flv.kataweb.it/player/adv_player_lib.js"></script>
</head>
<body id="detail" class="gazzettadireggio reggio">
	<script>OAS_RICH('Position3');</script>
	<div class="adv adv-top"><script>OAS_RICH('Top');</script></div>
	<div id="container">
		<div id="slim-header">
					    
				
	      <section class="gele-locali-slim-header">
		<h1>Quotidiani locali <span class="gele-icon-arrow"></span></h1>
		<div class="gele-locali-slim-header-submenu-container">
			<div class="gele-left">
				<a href="//corrierealpi.gelocal.it/" title="Corriere delle Alpi">Corriere delle Alpi</a>
				<a href="//gazzettadimantova.gelocal.it/" title="Gazzetta di Mantova">Gazzetta di Mantova</a>
				<a href="//gazzettadimodena.gelocal.it/" title="Gazzetta di Modena">Gazzetta di Modena</a>
				<a href="//gazzettadireggio.gelocal.it/" title="Gazzetta di Reggio">Gazzetta di Reggio</a>
				<a href="//mattinopadova.gelocal.it/" title="Il mattino di Padova">Il mattino di Padova</a>
				<a href="//ilpiccolo.gelocal.it/" title="Il Piccolo">Il Piccolo</a>
				<a href="//iltirreno.gelocal.it/" title="Il Tirreno">Il Tirreno</a>
			</div>

			<div class="gele-right">
				
				<a href="//lanuovaferrara.gelocal.it/" title="La Nuova Ferrara">La Nuova Ferrara</a>
				<a href="//nuovavenezia.gelocal.it/" title="La Nuova Venezia">La Nuova Venezia</a>
				<a href="//laprovinciapavese.gelocal.it/" title="La Provincia Pavese">La Provincia Pavese</a>
				<a href="//lasentinella.gelocal.it/" title="La Sentinella del Canavese">La Sentinella del Canavese</a>
				<a href="//tribunatreviso.gelocal.it/" title="La Tribuna di Treviso">La Tribuna di Treviso</a>
				<a href="//messaggeroveneto.gelocal.it/" title="Messaggero Veneto">Messaggero Veneto</a>
			</div>
		</div>
</section>
        
    	      <ul class="gele-service-list">
	<li><a href="//emiliaromagna.miojob.repubblica.it/">Lavoro</a></li>
	<li><a href="//annunci.gazzettadireggio.gelocal.it/">Annunci</a></li>
	<li><a href="//www.entietribunali.kataweb.it/">Aste</a></li>
	<li><a href="//necrologie.gazzettadireggio.gelocal.it">Necrologie</a></li>
	<li><a href="//tvzap.kataweb.it/categoria/guida-tv/">Guida-TV</a></li>
</ul>
        
            
    	      <ul class="gele-right-slimheader-list">
	<li class="gele-digital-version">
    <a href="//quotidiani.gelocal.it/gazzettadireggio/edicola/home.jsp?source=ATP_HP_finegil">
      <span class="icon-digital-version"></span>
      Versione digitale
    </a>
  </li>
	<li class="gele-follow-us">
		<span>Seguici su</span>
		<div id="gs-social-follow"></div>
		<a href="//gazzettadireggio.gelocal.it/rss/"><span class="icon-rss"></span></a>
	</li>
<!--
	<li class="account-data"><a href="">Accedi</a></li>
-->
</ul>
    </div>
    <header role="banner" class="gele-page-header">
      	<div class="gele-page-header-main">
	  <div class="gele-logo-container">
	    <h1 class="gele-main-logo-testata">
		<a href="http://gazzettadireggio.gelocal.it/reggio" class="gele-logo-testata"><span class="assistive-text">Gazzetta di Reggio</span></a>
			    </h1>
	  </div>
		
						
									<section class="forecast-container">
	<a href="http://data.kataweb.it/storage/gele/pub/finegil/gazzettadireggio/reggio/meteo/forecastWeek.html" rel="facebox[.forecast-modal]" rev="iframe|500">
		<div class="forecast-icon">
			<img src="http://www.gelestatic.it/cless/common/2014-v1/img/common/forecast/1_giorno.png" alt="">
		</div>
		<h1>
			<span class="assistive-text">Temperatura</span>
			<span class="temperature">+18&deg;C</span>
			<span class="assistive-text">Clima</span>
			<span class="weather">sereno</span>
		</h1>
	</a>
</section>
	  
				<section class="gele-header-search-container" role="search">
    <h1 class="assistive-text">Cerca su Gazzetta di Reggio</h1>
    <form method="post" id="site-search" action="">
        <input type="text" class="text" autocomplete="off" placeholder="Cerca nel sito" name="query" id="site-input">
        <input type="hidden" name="view" id="siteBrand" value="gazzettadireggio">
        <input type="hidden" name="view" id="view-input" value="la Gazzetta di Reggio">
        <button value="Submit" type="submit" id="site-searchformbutton" >Cerca</button>
    </form>
</section>				
	</div>
      <div class="gele-navigation-container">
        	<nav class="edizioni-locali">

      <h1>Comuni</h1>
    <ul>
              <li><a href="http://gazzettadireggio.gelocal.it/reggio/ricerca?location=reggio+emilia" title="reggio emilia">reggio emilia</a></li>
              <li><a href="http://gazzettadireggio.gelocal.it/reggio/ricerca?location=correggio" title="correggio">correggio</a></li>
              <li><a href="http://gazzettadireggio.gelocal.it/reggio/ricerca?location=guastalla" title="guastalla">guastalla</a></li>
              <li><a href="http://gazzettadireggio.gelocal.it/reggio/ricerca?location=scandiano" title="scandiano">scandiano</a></li>
              <li><a href="http://gazzettadireggio.gelocal.it/reggio/ricerca?location=montecchio+emilia" title="montecchio emilia">montecchio emilia</a></li>
              <li><a href="http://gazzettadireggio.gelocal.it/reggio/ricerca?location=castelnovo+ne%27+monti" title="castelnovo monti">castelnovo monti</a></li>
          </ul>
  
              
  <section class="navigation-submenu-tab">
    <h1>Tutti i comuni <span></span></h1>
    <div class="navigation-submenu-tab-container">
      <div id="myComuniList-nav"></div>
      <ul id="myComuniList">
                              <li><a href="/reggio/ricerca?location=Albinea">Albinea</a></li>
                                        <li><a href="/reggio/ricerca?location=Bagnolo+in+Piano">Bagnolo in Piano</a></li>
                                        <li><a href="/reggio/ricerca?location=Baiso">Baiso</a></li>
                                        <li><a href="/reggio/ricerca?location=Bibbiano">Bibbiano</a></li>
                                        <li><a href="/reggio/ricerca?location=Boretto">Boretto</a></li>
                                        <li><a href="/reggio/ricerca?location=Brescello">Brescello</a></li>
                                        <li><a href="/reggio/ricerca?location=Busana">Busana</a></li>
                                        <li><a href="/reggio/ricerca?location=Cadelbosco+di+Sopra">Cadelbosco di Sopra</a></li>
                                        <li><a href="/reggio/ricerca?location=Campagnola+Emilia">Campagnola Emilia</a></li>
                                        <li><a href="/reggio/ricerca?location=Campegine">Campegine</a></li>
                                        <li><a href="/reggio/ricerca?location=Canossa">Canossa</a></li>
                                        <li><a href="/reggio/ricerca?location=Carpineti">Carpineti</a></li>
                                        <li><a href="/reggio/ricerca?location=Casalgrande">Casalgrande</a></li>
                                        <li><a href="/reggio/ricerca?location=Casina">Casina</a></li>
                                        <li><a href="/reggio/ricerca?location=Castellarano">Castellarano</a></li>
                                        <li><a href="/reggio/ricerca?location=Castelnovo+di+Sotto">Castelnovo di Sotto</a></li>
                                        <li><a href="/reggio/ricerca?location=Castelnuovo+ne%27+Monti">Castelnuovo ne' Monti</a></li>
                                        <li><a href="/reggio/ricerca?location=Cavriago">Cavriago</a></li>
                                        <li><a href="/reggio/ricerca?location=Collagna">Collagna</a></li>
                                        <li><a href="/reggio/ricerca?location=Correggio">Correggio</a></li>
                                        <li><a href="/reggio/ricerca?location=Fabbrico">Fabbrico</a></li>
                                        <li><a href="/reggio/ricerca?location=Gattatico">Gattatico</a></li>
                                        <li><a href="/reggio/ricerca?location=Gualtieri">Gualtieri</a></li>
                                        <li><a href="/reggio/ricerca?location=Guastalla">Guastalla</a></li>
                                        <li><a href="/reggio/ricerca?location=Ligonchio">Ligonchio</a></li>
                                        <li><a href="/reggio/ricerca?location=Luzzara">Luzzara</a></li>
                                        <li><a href="/reggio/ricerca?location=Montecchio+Emilia">Montecchio Emilia</a></li>
                                        <li><a href="/reggio/ricerca?location=Novellara">Novellara</a></li>
                                        <li><a href="/reggio/ricerca?location=Poviglio">Poviglio</a></li>
                                        <li><a href="/reggio/ricerca?location=Quattro+Castella">Quattro Castella</a></li>
                                        <li><a href="/reggio/ricerca?location=Ramiseto">Ramiseto</a></li>
                                        <li><a href="/reggio/ricerca?location=Reggio+Emilia">Reggio Emilia</a></li>
                                        <li><a href="/reggio/ricerca?location=Reggiolo">Reggiolo</a></li>
                                        <li><a href="/reggio/ricerca?location=Rio+Saliceto">Rio Saliceto</a></li>
                                        <li><a href="/reggio/ricerca?location=Rolo">Rolo</a></li>
                                        <li><a href="/reggio/ricerca?location=Rubiera">Rubiera</a></li>
                                        <li><a href="/reggio/ricerca?location=San+Martino+in+Rio">San Martino in Rio</a></li>
                                        <li><a href="/reggio/ricerca?location=San+Polo+d%27Enza">San Polo d'Enza</a></li>
                                        <li><a href="/reggio/ricerca?location=Sant%27Ilario+d%27Enza">Sant'Ilario d'Enza</a></li>
                                        <li><a href="/reggio/ricerca?location=Scandiano">Scandiano</a></li>
                                        <li><a href="/reggio/ricerca?location=Toano">Toano</a></li>
                                        <li><a href="/reggio/ricerca?location=Vetto">Vetto</a></li>
                                        <li><a href="/reggio/ricerca?location=Vezzano+sul+Crostolo">Vezzano sul Crostolo</a></li>
                                        <li><a href="/reggio/ricerca?location=Viano">Viano</a></li>
                                        <li><a href="/reggio/ricerca?location=Villa+Minozzo">Villa Minozzo</a></li>
                        </ul>
    </div>
  </section>
  </nav>








	
				
				
							
		
							
								
					
			
							<!--START MENU-->
				<nav role="navigation" class="gele-main-nav">
				 <h1 class="assistive-text">Navigazione principale</h1>
				<ul>
														
																																<li><a  href="/reggio" >Home</a></li>
																								
																																						<li class='active'><a  href="/reggio/cronaca" >Cronaca</a></li>
																								
																																<li><a  href="/sport/articoli" >Sport</a></li>
																								
																																<li><a  href="/tempo-libero" >Tempo Libero</a></li>
																								
																																<li><a  href="/italia-mondo" >Italia Mondo</a></li>
																								
																																<li><a  href="/reggio/foto-e-video" >Foto</a></li>
																								
																					<li><a  href="http://video.gelocal.it/gazzettadireggio/home" >Video</a></li>
																								
																					<li><a  href="http://gazzettadireggio.gelocal.it/ristoranti/reggio-emilia" >Ristoranti</a></li>
																								
																					<li class="gele-annunci-locali-submenu has-submenu">
	<a href="">Annunci locali <span></span></a>
	<ul>
		<li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/provincia-reggio-emilia/regione-emilia-romagna">Aste giudiziarie</a></li>
		<li><a href="//annunci.gazzettadireggio.gelocal.it/reggioemilia/immobiliare">Immobili</a></li>
		<li><a href="//www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-emilia_romagna">Lavoro</a></li>
		<li><a href="//annunci.gazzettadireggio.gelocal.it/reggioemilia/motori">Motori</a></li>
		<li><a href="//necrologie.gazzettadireggio.gelocal.it/">Necrologie</a></li>
		<li><a href="//negozi.gazzettadireggio.gelocal.it/">Negozi</a></li>
	</ul>
</li>
																								
																																<li><a  href="/reggio/prima" >Prima</a></li>
																		</ul>
				</nav>
							
	 			 <div class="bottom-navigation-container">
                

    <section class="topic-container">
        <h1>Si parla di</h1>
        <ul>

        









		    <li><a href="http://gazzettadireggio.gelocal.it/speciale/elezioni-politiche-2018">ELEZIONI 2018</a></li>
  	          









		    <li><a href="http://gazzettadireggio.gelocal.it/reggio/speciale/reggiana-calcio">REGGIANA CALCIO</a></li>
  	          









		    <li><a href="http://gazzettadireggio.gelocal.it/speciale/il-canale-della-pallacanestro-reggiana">grissin bon</a></li>
  	          









		    <li><a href="http://gazzettadireggio.gelocal.it/speciale/la-cucina-reggiana">CUCINA REGGIANA</a></li>
  	          









		    <li><a href="http://gazzettadireggio.gelocal.it/speciale/ndrangheta">NDRANGHETA</a></li>
  	          









		    <li><a href="http://gazzettadireggio.gelocal.it/speciale/lavoro">LAVORO</a></li>
  	          









		    <li><a href="http://gazzettadireggio.gelocal.it/speciale/amarcord-reggiane">ex reggiane</a></li>
  	   
        </ul>
    </section>
                </div>
        
        		
      </div>
    </header>
		<div class="adv adv-topleft"><script>OAS_RICH('TopLeft');</script></div>
          <div class="main-content" role="main">
    
    			<nav class="breadcrumb">
   <span class="start-point">Sei in:</span>
     <ul itemprop="breadcrumb">
     	        
                                                                  	<li><a href="/reggio" itemprop="url" title="Vai a Reggio">Reggio</a> <span class="arrow"> &gt; </span></li>
                                                                                        	<li><a href="/reggio/cronaca" itemprop="url" title="Vai a Cronaca">Cronaca</a> <span class="arrow"> &gt; </span></li>
                              
                                <li>Insegue un gatto e finisce sul tetto,...</li>
     </ul>
</nav>
		    						


    
  
  
  



<article role="main" class="shared-detail mini" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="cronaca">
		<header>
    		<h1 itemprop="headline name">Insegue un gatto e finisce sul tetto, cagnolino salvato dai vigili del fuoco&nbsp;</h1>

		<p class="summary" itemprop="description">E' successo a Vetto, in via del Castello. Il cagnolino impaurito è stato salvato e riconsegnato alla sua padrona
		 	</header>
		   
		            
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/reggio/ricerca?tags=cani"><span></span> cani</a></li>
									
					<li><a href="/reggio/ricerca?tags=gatti"><span></span> gatti</a></li>
									
					<li><a href="/reggio/ricerca?tags=recupero"><span></span> recupero</a></li>
									
					<li><a href="/reggio/ricerca?tags=tetto"><span></span> tetto</a></li>
									
					<li><a href="/reggio/ricerca?tags=vigili+del+fuoco"><span></span> vigili del fuoco</a></li>
				</ul>
</aside>
		
	<div class="main-content-articolo">

    <div class="toolbar">
	<div class="utility" id="utility-email_gig_containerParent">
		<div id="utility-email"></div>
		<div id="utility-print"></div>
	</div>
	    	<time datetime="2018-04-01">01 aprile 2018</time>
  	  	  
	<div id="share-actions"></div>
</div>
		<div class="social-content">

			<div id="social-bar-detail" class="sticky">
				
													<div id="floating-share-comment-2014v1"></div>
					<div id="floating-share-rest-2014v1"></div>
							</div>

		</div>

		<div class="body-text">
		
						        <figure class="sidebar-img">
            
        
        
    
          <img title='' height='419' itemprop='image' alt='' width='558' src='/polopoly_fs/1.16662978.1522578614!/httpImage/image.jpg_gen/derivatives/detail_558/image.jpg' />                    </figure>
			
									

			<span itemprop="articleBody" >
			
											
				
        
                                          <div>
	<strong>VETTO</strong>. Cani e gatti, si sa, raramente vanno d'accordo. Molto spesso il gatto, dopo aver sfidato in modo sornione il cane, scatta e scappa via. Il cane lo insegue, il più delle volte a vuoto, e alla fine della corsa si ritrova lontano da casa o in posti in cui mai e poi mai sarebbe andato da solo.</div>
<div>
	&nbsp;</div>
<div>
	
                                                                                    <figure class="inline-photo">
  
    
      <img title='' height='419' alt='' width='558' src='/polopoly_fs/1.16662980.1522578660!/httpImage/image.jpg_gen/derivatives/detail_558/image.jpg' />
  </figure>                                                          </div>
<div>
<div class="adv adv-middle-inline"><script>OAS_RICH('Middle');</script></div>	&nbsp;</div>
<div>
	E' quanto successo questa mattina in via del Castello a Vetto, dove i vigili del fuoco hanno salvato un cane finito su un tetto. Il cagnolino, un bolognese, era nel suo giardino quando è arrivato un gatto. In quella zona il fianco della montagna è diviso in terrazzamenti che ospitano giardini e sono circa all'altezza dei tetti.</div>
<div>
	&nbsp;</div>
<div>
	Dopo essersi accorto del micio, il cane ha iniziato ad agitarsi e ad abbaiare; quando il "nemico" è corso via, lui gli è andato dietro. L'inseguimento è terminato a tre tetti di distanza dal giardino:&nbsp; il gatto - con la tipica agilità dei felini - con due salti ha raggiunto terra, mentre il cagnolino è rimasto bloccato a diversi metri dal suolo.</div>
<div>
	&nbsp;</div>
<div>
	
                                                                                    <figure class="inline-photo">
  
    
      <img title='' height='419' alt='' width='558' src='/polopoly_fs/1.16662979.1522578628!/httpImage/image.jpg_gen/derivatives/detail_558/image.jpg' />
  </figure>                                                          </div>
<div>
	&nbsp;</div>
<div>
	Il bolognese è stato recuperato dai vigili del fuoco di Castelnovo Monti, che sono arrivati al tetto - per fortuna asciutto e quindi non scivoloso - passando da un terrazzamento. Spaventato e impaurito, il cagnolino si è fatto prendere in braccio ed è tornato a scodinzolare solo quando ha toccato terra e ha rivisto la sua padrona.</div>

                                            
      								
			</span>		
							        
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/reggio/ricerca?tags=cani"><span></span> cani</a></li>
									
					<li><a href="/reggio/ricerca?tags=gatti"><span></span> gatti</a></li>
									
					<li><a href="/reggio/ricerca?tags=recupero"><span></span> recupero</a></li>
									
					<li><a href="/reggio/ricerca?tags=tetto"><span></span> tetto</a></li>
									
					<li><a href="/reggio/ricerca?tags=vigili+del+fuoco"><span></span> vigili del fuoco</a></li>
				</ul>
</aside>
						
							  	  
	  	  	  	     
      <footer>
        <div class="toolbar">
          <div class="utility" id="utility-email_gig_containerParent">
            <div id="utility-email-footer"></div>
            <div id="utility-print-footer"></div>
          </div>
                      <time itemprop="datePublished" content="2018-04-01" datetime="2018-04-01">01 aprile 2018</time>
		  		  
		  		       	  
          <div id="share-actions">
          	  
          	  	          	          
          </div>          
          	          		
		  		            		  <div id="desktop-taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails',
        placement: 'Desktop Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="desktop-taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails-2nd',
        placement: 'Desktop Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>		  
		  
		  				<h1 id="commenta-label" class="label">I COMMENTI DEI LETTORI</h1>
                              <a name="commenta"></a>
    			                                                            <br/>
                                          <div id="respond">
                        <h3 class="fb-title">Lascia un commento</h3>
                        <div class="fb-comments" data-href="http://gazzettadireggio.gelocal.it/reggio/cronaca/2018/04/01/news/insegue-un-gatto-e-finisce-sul-tetto-cagnolino-salvato-dai-vigili-del-fuoco-1.16662966" data-numposts="10" data-colorscheme="light"></div>
                      </div>
    				    			    		  		          </div>    	  
    	
      </footer>
          </div> <!-- fine .body-text -->
  </div><!-- fine .main-content -->
</article>				    
	
          </div>
      <div class="sidebar-content">
      	
      	<section class="section-sponsorizzato">
			<script>MNZ_RICH('LogoTopic');</script>
		</section>
      	
                  
                  
    
  
    
  
    
    
        
        <div class="adv adv-middle1"><script>OAS_RICH('Middle1')</script></div>
      
      
    
    
        
        <div id="box-in-edicola-medium">
	<div id="ph-banner_editoriale_medium"></div>
</div>      
      
    
    
        
  
      
    
    
        
        <div class="adv adv-x40"><script>OAS_RICH('x40')</script></div>
      
      
    
    
        
        <div class="adv adv-x39"><script>OAS_RICH('x39')</script></div>
      
      
    
    
        
        <div class="adv adv-x38"><script>OAS_RICH('x38')</script></div>
      
      
    
    
        
        <div class="adv adv-x37"><script>OAS_RICH('x37')</script></div>
      
      
    
    
        
        <div class="adv adv-x36"><script>OAS_RICH('x36')</script></div>
      
      
    
    
        
        <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-d',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-right-rail-thumbnails-2nd',
        placement: 'Right Rail Thumbnails 2nd',
        target_type: 'mix'
    });
</script>      
      
    
    
        
      
      
            <div id=box_aste>
<iframe src="http://box.kataweb.it/zerocomputing/astegiudiziarie/gazzettadireggio.html" id="iframe-astegiudiziarie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
        
      
    
    
        
        <div id=box_groupage>
	<script >MNZ_RICH('Groupage');</script>
	<script>adagioGetBanner('BoxGroupage');</script>
</div>      
      
    
    
        
        <div class="adv adv-middle2"><script>OAS_RICH('Middle2');</script></div>
      
      
    
    
        
      
      
            <div id="box_necrologiList">
	<iframe src="http://box.kataweb.it/zerocomputing/necrologie/gazzettadireggio.html" id="iframe-necrologie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
        <div class="adv adv-x96"><script>OAS_RICH('x96')</script></div>
      
      
    
    
        
        <div class="adv adv-middle3"><script>MNZ_RICH('Middle3');</script></div>
      
      
    
    
        
      
      
            <div id=box_annunci>
	<iframe src="http://box.kataweb.it/zerocomputing/annunci/gazzettadireggio.html" id="iframe-annunci" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
  
                    </div>
                 <div class="section-extra-components">	
	<div class="extra-component">
					
                  
    
  
    
  
    
    
        
        <div class="adv adv-piede"><script>MNZ_RICH('Piede');</script></div>
      
      
  
      			</div>	
	<div class="extra-component-column-a">
					
                  
    
  
    
  
    
    
        
      
    
            <div style="border: 1px solid #ebebeb;float: left; width: 286px; padding: 10px;"><iframe src="http://trovacinema.repubblica.it/widget/repubblica" width="100%" height="270" scrolling="no" frameborder="0"></iframe></div>
        
      
    
    
        
        
      
            <div class="tvzap-box-vertical">
<iframe class="box-tvzap" frameborder="0"
scrolling="no"
src="http://box.kataweb.it/kataweb/tvzap/box-tvzap-2014.html"></iframe>
</div>
        
      
    
    
        
      
    
            <script type="text/javascript">
	$(document).ready(function() {
		$("#searchRestaurantFromBox").on("click", function(e){
    		e.preventDefault();
    		searchRestaurantFromBox("formRestaurantSearch");
		});
	});
	
	function searchRestaurantFromBox(form) {
		var searchForm = $('form[name="'+form+'"]');
		var citySelectVal = $('#citySelect option:selected').val(); 
		var categorySelectVal = $('#categorySelect option:selected').val(); 
		
		var action = $(searchForm).attr('action');
		var token = "/comune/" + citySelectVal;
		var finalAction = action;
		if ( action.indexOf(token) == -1 ) finalAction += token;
		
		if ( categorySelectVal != '' && categorySelectVal != null ) {
			finalAction += "/" + categorySelectVal;
		}
	
		// action set
	    $(searchForm).get(0).setAttribute('action',finalAction); //this works
		$(searchForm).submit();
	}
</script>

<section class="trovaristoranti-box">
	<header>
	   <h1><a href="http://gazzettadireggio.gelocal.it/ristoranti/reggio-emilia" title="TrovaRistorante">TrovaRistorante</a></h1>
	   a <strong>Reggio Emilia</strong>
	   <a href="http://gazzettadireggio.gelocal.it/ristoranti/reggio-emilia">Tutti i ristoranti <span>&raquo;</span></a>
	</header>

		<article>
        
        <a href="http://gazzettadireggio.gelocal.it/ristoranti/reggio-emilia/comune/castelnovo-ne'-monti/al_panzerotto_snc_di_peretti_dino_e_luca_e_c_-35667.html">
            
            <span class="overhead">Proposta di oggi</span>
            <h1>Al Panzerotto Snc Di Peretti Dino E Luca E C.</h1>
            
            																																								
																			            <em>Via Roma 10, 42035 Castelnovo ne&#x27; monti (RE)</em>
        </a>
    </article> 
	
		<form action="http://gazzettadireggio.gelocal.it/ristoranti/search/reggio-emilia" method="get" name="formRestaurantSearch" class="search_form uniform">
		<fieldset>
			<label>Scegli una citt&agrave; </label>	
			<select id="citySelect">
							      	<option value="albinea" >Albinea</option>
		    				      	<option value="arceto" >Arceto</option>
		    				      	<option value="bagnolo in piano" >Bagnolo in piano</option>
		    				      	<option value="baiso" >Baiso</option>
		    				      	<option value="barco" >Barco</option>
		    				      	<option value="bibbiano" >Bibbiano</option>
		    				      	<option value="boretto" >Boretto</option>
		    				      	<option value="brescello" >Brescello</option>
		    				      	<option value="busana" >Busana</option>
		    				      	<option value="cadelbosco di sopra" >Cadelbosco di sopra</option>
		    				      	<option value="cadelbosco di sotto" >Cadelbosco di sotto</option>
		    				      	<option value="cadè" >Cadè</option>
		    				      	<option value="calerno" >Calerno</option>
		    				      	<option value="camigliano" >Camigliano</option>
		    				      	<option value="campagnola emilia" >Campagnola emilia</option>
		    				      	<option value="campegine" >Campegine</option>
		    				      	<option value="canossa" >Canossa</option>
		    				      	<option value="cantone" >Cantone</option>
		    				      	<option value="carpineti" >Carpineti</option>
		    				      	<option value="casalgrande" >Casalgrande</option>
		    				      	<option value="case la selva" >Case la selva</option>
		    				      	<option value="casina" >Casina</option>
		    				      	<option value="casoni" >Casoni</option>
		    				      	<option value="castellarano" >Castellarano</option>
		    				      	<option value="castelnovo di sotto" >Castelnovo di sotto</option>
		    				      	<option value="castelnovo ne' monti" >Castelnovo ne' monti</option>
		    				      	<option value="castelnovone' monti" >Castelnovone' monti</option>
		    				      	<option value="cavola" >Cavola</option>
		    				      	<option value="cavriago" >Cavriago</option>
		    				      	<option value="cella" >Cella</option>
		    				      	<option value="cervarolo" >Cervarolo</option>
		    				      	<option value="ciano d'enza" >Ciano d'enza</option>
		    				      	<option value="codemondo" >Codemondo</option>
		    				      	<option value="codisotto" >Codisotto</option>
		    				      	<option value="collagna" >Collagna</option>
		    				      	<option value="correggio" >Correggio</option>
		    				      	<option value="fabbrico" >Fabbrico</option>
		    				      	<option value="fosdondo" >Fosdondo</option>
		    				      	<option value="gattatico" >Gattatico</option>
		    				      	<option value="gombio" >Gombio</option>
		    				      	<option value="gualtieri" >Gualtieri</option>
		    				      	<option value="guastalla" >Guastalla</option>
		    				      	<option value="lentigione" >Lentigione</option>
		    				      	<option value="ligonchio" >Ligonchio</option>
		    				      	<option value="luzzara" >Luzzara</option>
		    				      	<option value="marola" >Marola</option>
		    				      	<option value="masone" >Masone</option>
		    				      	<option value="massenzatico" >Massenzatico</option>
		    				      	<option value="meletole" >Meletole</option>
		    				      	<option value="montalto" >Montalto</option>
		    				      	<option value="montecavolo" >Montecavolo</option>
		    				      	<option value="montecchio emilia" >Montecchio emilia</option>
		    				      	<option value="novellara" >Novellara</option>
		    				      	<option value="ospitaletto" >Ospitaletto</option>
		    				      	<option value="paderna" >Paderna</option>
		    				      	<option value="pieve saliceto" >Pieve saliceto</option>
		    				      	<option value="poiano" >Poiano</option>
		    				      	<option value="ponte nuovo" >Ponte nuovo</option>
		    				      	<option value="poviglio" >Poviglio</option>
		    				      	<option value="quara" >Quara</option>
		    				      	<option value="quattro castella" >Quattro castella</option>
		    				      	<option value="ramiseto" >Ramiseto</option>
		    				      	<option value="reggio emilia" >Reggio emilia</option>
		    				      	<option value="reggio nell'emilia" >Reggio nell'emilia</option>
		    				      	<option value="reggiolo" >Reggiolo</option>
		    				      	<option value="regnano" >Regnano</option>
		    				      	<option value="rio saliceto" >Rio saliceto</option>
		    				      	<option value="rivalta" >Rivalta</option>
		    				      	<option value="rolo" >Rolo</option>
		    				      	<option value="roncovetro" >Roncovetro</option>
		    				      	<option value="rosano" >Rosano</option>
		    				      	<option value="rovigo" >Rovigo</option>
		    				      	<option value="rubiera" >Rubiera</option>
		    				      	<option value="salvaterra" >Salvaterra</option>
		    				      	<option value="san faustino" >San faustino</option>
		    				      	<option value="san martino in rio" >San martino in rio</option>
		    				      	<option value="san maurizio" >San maurizio</option>
		    				      	<option value="san polo d'enza" >San polo d'enza</option>
		    				      	<option value="sant'antonino" >Sant'antonino</option>
		    				      	<option value="sant'ilario d'enza" >Sant'ilario d'enza</option>
		    				      	<option value="santa giulia" >Santa giulia</option>
		    				      	<option value="santa vittoria" >Santa vittoria</option>
		    				      	<option value="sassuolo" >Sassuolo</option>
		    				      	<option value="scandiano" >Scandiano</option>
		    				      	<option value="secchia" >Secchia</option>
		    				      	<option value="sesso" >Sesso</option>
		    				      	<option value="succiso superiore" >Succiso superiore</option>
		    				      	<option value="tagliata" >Tagliata</option>
		    				      	<option value="taneto" >Taneto</option>
		    				      	<option value="toano" >Toano</option>
		    				      	<option value="ventoso" >Ventoso</option>
		    				      	<option value="vetto" >Vetto</option>
		    				      	<option value="vezzano sul crostolo" >Vezzano sul crostolo</option>
		    				      	<option value="viadana" >Viadana</option>
		    				      	<option value="viano" >Viano</option>
		    				      	<option value="villa minozzo" >Villa minozzo</option>
		    				</select>
		</fieldset>

		<fieldset>
			<label>Scegli un tipo di locale</label>			
			<select id="categorySelect">
				<option value="" >TUTTI</option>
									<option value="ristorante" >Ristorante</option>
	    							<option value="caffetteria" >Caffetteria</option>
	    							<option value="pizzeria" >Pizzeria</option>
	    							<option value="bar" >Bar</option>
	    							<option value="pasticceria" >Pasticceria</option>
	    							<option value="trattoria" >Trattoria</option>
	    							<option value="osteria" >Osteria</option>
	    							<option value="gelateria" >Gelateria</option>
	    							<option value="yogurteria" >Yogurteria</option>
	    							<option value="macelleria" >Macelleria</option>
	    							<option value="gastronomia" >Gastronomia</option>
	    							<option value="rosticceria" >Rosticceria</option>
	    							<option value="birreria" >Birreria</option>
	    							<option value="specialità-di-pesce" >Specialità di pesce</option>
	    							<option value="location-per-ricevimenti" >Location per ricevimenti</option>
	    							<option value="pescheria" >Pescheria</option>
	    							<option value="specialità-di-carne" >Specialità di carne</option>
	    							<option value="enoteca" >Enoteca</option>
	    							<option value="pub" >Pub</option>
	    							<option value="wine-bar" >Wine bar</option>
	    							<option value="panetteria" >Panetteria</option>
	    							<option value="cocktail-bar" >Cocktail bar</option>
	    							<option value="tavola-calda" >Tavola calda</option>
	    							<option value="fast-food" >Fast food</option>
	    							<option value="piadineria" >Piadineria</option>
	    							<option value="baguetteria" >Baguetteria</option>
	    							<option value="paninoteca" >Paninoteca</option>
	    							<option value="bistrot" >Bistrot</option>
	    							<option value="cioccolateria" >Cioccolateria</option>
	    							<option value="chiosco" >Chiosco</option>
	    							<option value="gourmet" >Gourmet</option>
	    							<option value="lounge-bar" >Lounge bar</option>
	    							<option value="pizzeria-al-taglio" >Pizzeria al taglio</option>
	    					</select>
	    </fieldset>

		<fieldset>
		   	<label>Inserisci parole chiave <i>(facoltativo)</i></label>  		        
	        <input type="text" class="text" id="keyword" name="q" value="">
		</fieldset>		
		
		<button type="submit" id="searchRestaurantFromBox">Cerca</button>				    
	</form>

</section>        
      
    
    
        
        <script src="http://scripts.kataweb.it/zbanner_consorzio.js" charset="iso-8859-1"></script>
      
      
  
      			</div>
	<div class="extra-component-column-b">
					
                  
    
  
    
  
    
    
        
        <div id="box-in-edicola-big">
	<div id="ph-banner_editoriale_big"></div>
</div>      
      
    
    
        
      
    
                                <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    jQuery('#miolibro').html(me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)]);
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/gialli-noir/389027/la-macchina-futurgrafica/" target="_blank"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/opera-000012a8dc/1233085/1233085_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/gialli-noir/389027/la-macchina-futurgrafica/" target="_blank">La macchina futurgrafica</a></h2><em class="iml-author">Marco Carbone</em><span class="iml-gender">Narrativa</span>');
                        $(function() { MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/" target="_blank"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/articolo/scrivere/10787/disegnare-fumetti-ecco-la-guida-di-scuola-comics/" target="_blank">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2018/03/dylan_dog-306x176.png" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">PERCORSI</span> 
                                    <h2>Guida al fumetto: da Dylan Dog a Diabolik</h2>
                                </div>		
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">	
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="http://ilmiolibro.kataweb.it/pubblicare-un-libro/" target="_blank">Pubblicare un libro</a></li>
                            <li><a href="http://ilmiolibro.kataweb.it/articolo/scrivere/10688/corso-gratuito-di-scrittura/" target="_blank">Corso di scrittura</a></li>
                        </ul>
                    </section>	
                    <!-- ENDSCRIPT -->
                            
      
  
      			</div>
</div>        	
	      	      		 <!-- START FOOTER FULL-->
<footer role="contentinfo" id="page-footer">
	<div class="footer-column first-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <div class="footer-column first-column">
  <section>
    <h1>Tutti i blog d'autore</h1>
    <ul>
        <li>
          <a href="http://contropiede.blogautore.repubblica.it/">
            <strong>Contropiede</strong>
              <em class="author">di Dino Amenduni</a></em>
          </a>
        </li>
        <li>
          <a href="http://biancomangiare.blogautore.repubblica.it/">
            <strong>Biancomangiare</strong>
              <em class="author">di Cinzia Lucchelli</a></em>
          </a>
        </li>
        <li>
          <a href="http://soresina-reggio.blogautore.repubblica.it/">
            <strong>I segreti di Reggio</strong>
              <em class="author">di Tiziano Soresina</a></em>
          </a>
        </li>
        <li>
          <a href="http://buffa.blogautore.repubblica.it/">
            <strong>Istantanea</strong>
              <em class="author">di Pier Vittorio Buffa</a></em>
          </a>
        </li>
        <li>
          <a href="http://the-basketball-diaries-gazzettadireggio.blogautore.repubblica.it/">
            <strong>The Basketball diaries</strong>
              <em class="author">di Linda Pigozzi</a></em>
          </a>
        </li>
        <li>
          <a href="http://cinemusica.blogautore.repubblica.it/">
            <strong>Cinemusica</strong>
              <em class="author">di Damiano Mari</a></em>
          </a>
        </li>
        <li>
          <a href="http://golettaverdediariodibordo.blogautore.repubblica.it/">
            <strong>Goletta Verde: diario di bordo</strong>
              <em class="author">di Legambiente</a></em>
          </a>
        </li>
        <li>
          <a href="http://pettherapy-gazzettadireggio.blogautore.repubblica.it/">
            <strong>Pet Therapy</strong>
              <em class="author">di Elisa Pederzoli</a></em>
          </a>
        </li>
        <li>
          <a href="http://puntonave.blogautore.repubblica.it/">
            <strong>Punto Nave</strong>
              <em class="author">di Andrea Iannuzzi</a></em>
          </a>
        </li>
        <li>
          <a href="http://sparvieri-gazzettadireggio.blogautore.repubblica.it/">
            <strong>CabaRè</strong>
              <em class="author">di Evaristo Sparvieri</a></em>
          </a>
        </li>
        <li>
          <a href="http://oltreoceani.blogautore.repubblica.it/">
            <strong>Oltreoceani</strong>
              <em class="author">di Andrea Visconti</a></em>
          </a>
        </li>
        <li>
          <a href="http://magnani-reggio.blogautore.repubblica.it/">
            <strong>Dallo spogliatoio granata</strong>
              <em class="author">di Wainer Magnani</a></em>
          </a>
        </li>
        <li>
          <a href="http://il-notaio-risponde.blogautore.repubblica.it/">
            <strong>IL NOTAIO RISPONDE</strong>
          </a>
        </li>
        <li>
          <a href="http://mastrangelo-reggio.blogautore.repubblica.it/">
            <strong>Ma Reggio Emilia è bella?</strong>
              <em class="author">di Andrea Mastrangelo</a></em>
          </a>
        </li>
    </ul>
  </section>
</div>
        
      
    
    
        
        
      
            <section>
    <h1>CONSIGLI.IT</h1>
    <ul>
      <li><a href="https://www.consigli.it/">Consigli.it</a></li>
      <li><a href="https://www.consigli.it/category/tech/">Tech</a></li>
      <li><a href="https://www.consigli.it/category/casa/ ">Casa</a></li>
  	  <li><a href="https://www.consigli.it/category/salute-bellezza/">Salute&Bellezza</a></li>
  	  <li><a href="https://www.consigli.it/category/sport/">Sport</a></li>
      <li><a href="https://www.consigli.it/category/moda/">Moda</a></li>
      <li><a href="https://www.consigli.it/category/bambini/ ">Bambini </a></li>
      <li><a href="https://www.consigli.it/category/cultura/ ">Cultura</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Sport</h1>
<ul>
        <li><a href="/sport/2018/03/31/news/la-grissin-bon-si-arrende-alla-capolista-ea7-milano-1.16659838">La Grissin Bon si arrende alla capolista EA7 Milano
</a></li>
      <li><a href="/sport/2018/03/31/news/tifosi-della-reggiana-aggrediti-manifestazione-di-solidarieta-in-piazza-1.16659639">Tifosi della Reggiana aggrediti, manifestazione di solidarietà in piazza</a></li>
      <li><a href="/sport/2018/03/31/news/ea7-mai-cosi-in-forma-dall-inizio-del-campionato-1.16662512">EA7 mai così in forma dall’inizio del campionato </a></li>
      <li><a href="/sport/2018/03/31/news/assalto-al-secondo-posto-le-rivali-granata-in-campo-1.16662507">Assalto al secondo posto le rivali granata in campo </a></li>
      <li><a href="/sport/2018/03/31/news/lazzaretti-furibondo-il-primo-tempo-e-stato-vergognoso-1.16662503">Lazzaretti furibondo «Il primo tempo è stato vergognoso» </a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da Repubblica.it</h1>
			<ul>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4734261"><span>CALCIO, SERIE A: BOLOGNA-ROMA 1-1, <span>DZEKO RISPONDE A PULGAR</span> </span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4733405"><span>CALCIO, NAZIONALE: BATTUTA 2-0 DA ARGENTINA IN AMICHEVOLE</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4732692"><span>CALCIO, SERIE A: SAMPDORIA-INTER 0-5, POKER ICARDI</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4732569"><span>PARALIMPIADI 2018, SCI: ANCORA ORO PER BERTAGNOLLI-CASAL</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4732275"><span>SCI, FINALI CDM: GOGGIA VINCE SUPERG DI ARE, QUINTA BRIGNONE</span></a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>TVZAP</h1>
    <ul>
        <li><a href="http://tvzap.kataweb.it/">TVzap</a></li>
        <li><a href="http://tvzap.kataweb.it/categoria/guida-tv/">Guida tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/categoria/serie-tv/">Serie tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/socialscore/programmi/classifica/">Programmi</a></li>
        <li><a href="http://tvzap.kataweb.it/socialscore/personaggi/classifica/">Personaggi tv</a></li>
        <li><a href="http://video.tvzap.kataweb.it/home">Web tv</a></li>
        <li><a href="http://tvzap.kataweb.it/tag/ascolti-tv/">Ascolti tv</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Tempo Libero</h1>
<ul>
        <li><a href="/tempo-libero/2018/03/31/news/con-nessuna-colpa-lo-spazio-gerra-continua-il-fotoromanzo-di-zavattini-1.16659486">Con "Nessuna colpa" lo Spazio Gerra continua il fotoromanzo di Zavattini</a></li>
      <li><a href="/tempo-libero/2018/03/31/news/alessandra-bonetta-disegna-i-racconti-scandinavi-1.16662514">Alessandra Bonetta disegna i “Racconti scandinavi” </a></li>
      <li><a href="/tempo-libero/2018/03/31/news/rudy-pulcinelli-dissemina-lettere-per-costruire-ponti-tra-i-popoli-1.16662409">Rudy Pulcinelli dissemina lettere per costruire “ponti” tra i popoli  </a></li>
      <li><a href="/tempo-libero/2018/03/30/news/a-carpineti-si-gioca-per-la-croce-rossa-1.16658538">A Carpineti si gioca per la Croce Rossa </a></li>
      <li><a href="/tempo-libero/2018/03/30/news/l-appennino-che-resiste-in-scena-all-altro-teatro-1.16658535">L’Appennino che resiste in scena all’Altro Teatro </a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Espresso</h1>
			<ul>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/03/30/news/fico-e-una-figata-e-tutti-i-fan-di-scanzi-votate-la-frase-peggiore-della-settimana-1.320129">'Fico è una figata' e tutti i fan di Scanzi. Votate la frase peggiore della settimana</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/03/23/news/perche-tornare-all-opposizione-per-il-pd-e-un-vero-trauma-1.319967">Perché tornare all'opposizione per il Pd è un vero trauma</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/03/26/news/dopo-l-accordo-lega-m5s-per-le-camere-cosa-succede-1.320004">Ecco cosa succede dopo l'accordo Lega-M5S per le Camere</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/03/22/news/link-campus-m5s-1.319932">Link Campus, l'università in cui Luigi Di Maio studia il potere tra boiardi e 007</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/03/23/news/mussolini-su-playboy-vota-la-frase-peggiore-della-settimana-1.319951">Mussolini su Playboy e Razzi re del web Vota la frase peggiore della settimana</a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>ILMIOLIBRO</h1>
    <ul>
          <li><a href="http://ilmiolibro.kataweb.it/">Ilmiolibro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/booknews.asp">Libri e recensioni</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/top-ebook">Ebook</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/talent-scout">Libri gratis</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/auto-pubblica-libro">Pubblicare un libro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/creaestampa.asp">Stampare un libro</a></li>
          <li><a href="http://temi.repubblica.it/ilmiolibro-holden/">Scrivere</a></li>

    </ul>
  </section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
                            	
                        
                		
                        
                        
                                                
                
                
                
                		
		        		
                                
                                                
                                
                                    
        
                                
        
                            
	
                            
                
                
                                                    
                                                      
                
                           
        
                    

 <section>
<h1>Italia e Mondo</h1>
<ul>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@e147af6 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16663024) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@e147af6 -->
	<li><a href=" /italia-mondo/2018/04/01/news/treviglio-esplosione-in-azienda-due-morti-video-1.16663024?id=2.3099&fsp=2.3104 ">Treviglio, esplosione in azienda: due morti VIDEO</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@63344075 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16350993) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@63344075 -->
	<li><a href=" /italia-mondo/2018/01/14/news/tiangong-1-il-satellite-cinese-impazzito-che-sorvola-l-italia-1.16350993?id=2.3099&fsp=2.3104 ">Tiangong-1, la stazione spaziale cinese sta precipitando sulla Terra. Italia sulla rotta</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@458c6837 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16662893) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@458c6837 -->
	<li><a href=" /italia-mondo/2018/04/01/news/bardonecchia-blitz-dei-francesi-nel-centro-migranti-italiano-e-scontro-diplomatico-1.16662893?id=2.3099&fsp=2.3104 ">Bardonecchia, blitz dei francesi nel centro migranti italiano: è scontro diplomatico</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@3411fec -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16662883) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@3411fec -->
	<li><a href=" /italia-mondo/2018/04/01/news/se-per-colpire-bergoglio-si-usa-il-suo-prefetto-1.16662883?id=2.3099&fsp=2.3104 ">Se per colpire Bergoglio si usa il suo prefetto</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@70fdf566 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16662879) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@70fdf566 -->
	<li><a href=" /italia-mondo/2018/04/01/news/ripartire-dal-basso-prima-di-sprofondare-1.16662879?id=2.3099&fsp=2.3104 ">Ripartire dal basso prima di sprofondare</a></li>
    </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Huffington Post</h1>
			<ul>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/immunita-albertini-senatore-robledo_n_14085592.html?utm_hp_ref=italy&ir=Italy">Il Senato vota Sì all'immunità per Gabriele Albertini per l'accusa di calunnia ai danni di Robledo. Ma all'epoca non era senatore...</a></li>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/gentiloni-hollande-mosca_n_14087014.html?utm_hp_ref=italy&ir=Italy">Paolo Gentiloni da Francois Hollande. Mano tesa verso Mosca, sul tavolo anche il dossier Fincantieri</a></li>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/matteo-renzi-_n_14083766.html?utm_hp_ref=italy&ir=Italy">Matteo Renzi torna a Roma: due date segnate per votare, 23 aprile o 11 giugno. Ma la nuova segreteria è in stand-by</a></li>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/cyberspionaggio-occhionero_n_14086214.html?utm_hp_ref=italy&ir=Italy">Cyberspionaggio di alto livello. Inchiesta alle fasi iniziali per capire i contatti e chi c'è dietro i fratelli Occhionero</a></li>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/campo-progressista-pisapia-boldrini_n_14085596.html?utm_hp_ref=italy&ir=Italy">Giuliano Pisapia ara il Campo Progressista, Laura Boldrini pronta a scendere in campo. Obiettivo discontinuità da Renzi</a></li>
			</ul>
</section>        
      
    
    
        
      
    
            <section>
	<h1>Da Radio Deejay</h1>
	<ul>
		    <li><a href="https://www.deejay.it/news/fedez-ha-messo-in-affitto-il-suo-attico-a-milano-ecco-le-foto-e-quanto-costa-al-mese/557583/">Fedez ha messo in affitto il suo attico a Milano: ecco le foto e quanto costa al mese</a></li>
		    <li><a href="https://www.deejay.it/news/dawsons-creek-il-cast-torna-insieme-per-il-20-anniversario/557506/">Dawson’s Creek, il cast torna insieme per il 20° anniversario</a></li>
		    <li><a href="https://www.deejay.it/news/pasqua-2018-luovo-di-ernst-knam-e-un-fenicottero-rosa-di-cioccolato/557283/">Pasqua 2018, l’uovo di Ernst Knam è un fenicottero rosa di cioccolato</a></li>
	</ul>
</section>        
      
  
              	</div>
	  <div id="newprefooter">
<p>
	<a href="//gazzettadireggio.gelocal.it/gerenza/">Redazione</a> | <a href="//gazzettadireggio.gelocal.it/scriveteci/">Scriveteci</a> | <a href="//gazzettadireggio.gelocal.it/rss/">Rss/xml</a> | <a href="//www.manzoniadvertising.com/" target="_blank">Pubblicità</a> | <a href="//login.kataweb.it/static/privacy/?editore=finegil" id="kw-privacy-link">Privacy</a></p>
	<p>GEDI News Network SpA - Via Ernesto Lugaro n. 15 - 00126 Torino - P.I.  01578251009 - Società soggetta all'attività di direzione e coordinamento di <a href="//www.gedispa.it/it/nc.html" target="_blank">GEDI Gruppo Editoriale S.p.A.</a></p>
</div>
<div id="newfooter">
	<p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</div>
  </footer>
<!-- END FOOTER FULL-->

	      

	</div>
      <script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	_taboola.push({flush:true});
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7751748-37']);  
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- START Webtrekk 3.1.5 - lib 1.0 - https://www.repstatic.it/cless/common/stable/include/wt/gelocal.it/gazzettadireggio/wt.html  -->
<script type="text/javascript" src="//www.repstatic.it/cless/common/stable/js/script/wt/wt_v315_3_async.js?20121129" async></script>
<noscript><img class="webtrekk-noscript" src="//gruppoespresso01.webtrekk.net/253822047730481/wt.pl?p=321,0&amp;cg1=quotidiani%20locali&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19163456" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19163456&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --> 
</body>
</html>
